Dark Light

Switchuri

Switch TP-Link JetStream TL-SX3016F, 16 porturi, 10G+

Vândut de RITC.ro Cod produs: TL-SX3016F

"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link JetStream TL-SX3016F, 16 porturi, 10G+ Switch TP-Link TL-SG1024, 24 port, 10/100/1000 Mbps Switch TP-LINK Gigabit TL-SG3428MP, 24 porturi, PoE Switch TP-Link TL-SG1016D, 16 port, 10/100/1000 Mbps Switch TP-LINK TL-SG108PE, 8 port, 10/100/1000 Mbps
Culoare produs Black Black Black Black Black
Access Control List (ACL) Yes — Yes — —
AC input frequency 50/60 Hz 50 - 60 Hz 50/60 Hz 50 - 60 Hz 50 Hz
AC input voltage 100 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V 220 V
ARP inspection Yes — Yes — —
Authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication — MAC-based authentication, Port-based authentication — —
Auto MDI/MDI-X — Yes — Yes Yes
Basic switching RJ-45 Ethernet ports type No 24, Gigabit Ethernet (10/100/1000) 24, Gigabit Ethernet (10/100/1000) 16, Gigabit Ethernet (10/100/1000) 8, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection Yes — Yes — —
Broadcast storm control Yes Yes Yes Yes Yes
Cables included AC AC — AC AC
Certification CE, FCC, RoHS FCC, CE, RoHS CE, FCC, RoHS FCC, CE, RoHS FCC, CE, RoHS
Cloud-managed Yes — Yes — —
Configuring Location Settings (CLI) Yes — Yes — —
Console port RJ-45/micro-USB — RJ-45/micro-USB — —
Copper ethernet cabling technology — 10BASE-T, 100BASE-TX, 1000BASE-T 10BASE-T, 1000BASE-T — —
DHCP features DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — —
Flow control support Yes Yes Yes Yes —
Full duplex — Yes — Yes —
Gigabit Ethernet (copper) ports quantity — — 24 — 8
Harmonized System (HS) code 85176990 85176990 85176990 85176990 85176990
Head-of-line (HOL) blocking Yes — Yes — —
Heat dissipation 111.71 BTU/h 48.39 BTU/h — — 256.19 BTU/h
IGMP snooping Yes Yes Yes Yes Yes
IP-MAC-Port binding Yes — Yes — —
IP routing Yes — Yes — —
Jumbo frames 9000 10000 9000 9000 15000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type 10Gigabit Gigabit Gigabit Gigabit Gigabit
Layer — — Layer-2 Unmanaged Layer-2
LED indicators Yes Yes Yes Yes Activity, Link, PoE, Power, Speed, Status
Link aggregation Yes Yes Yes Yes Yes
Loop protection Yes — Yes — Yes
MAC address filtering Yes — Yes — —
MAC address table 32000 entries 8000 entries 16000 entries 8000 entries 4000 entries
Management protocols SNMPv1/v2c/v3, SNTP — SNMPv1/v2c/v3, LLDP/LLDP-MED — —
Multicast support Yes — Yes — —
Networking standards — IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Number of queues 8 4 — 4 —
Number of VLANs 4000 32 4000 32 32
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 45 °C 0 - 40 °C 0 - 45 °C 0 - 40 °C 0 - 40 °C
Package depth 336 mm — 528 mm — 196 mm
Package height 100 mm — 100 mm — 121 mm
Package weight 37 kg — 6.08 kg — 860 g
Package width 528 mm — 440 mm — 131 mm
Packet buffer memory 24 MB 4.1 MB 12 MB 0.5 MB 1.5 MB
Port mirroring Yes Yes Yes Yes Yes
Power connector DC-in jack — AC-in jack DC-in jack —
Power consumption (max) 32.74 W — 463.8 W 11.73 W 65.2 W
Power over Ethernet (PoE) power per port — — 30 W — 15.4 W
Power over Ethernet plus (PoE+) ports quantity — — 24 — 4
Quick start guide Yes — Yes — —
Rackable — — Yes No No
Rack mount kit Yes Yes — Yes —
Rate limiting Yes Yes Yes Yes Yes
Redundant PSU — — Yes Yes No
Security algorithms HTTPS, SSH, SSH-2, SSL/TLS — SSH, SSL/TLS — —
SFP module slots quantity 16 — 4 — —
Spanning tree protocol Yes — Yes — —
SSH/SSL support Yes — Yes — —
Static port security Yes — Yes — —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 95%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes Yes Yes
Switch layer L2/L3 L2 L2 L2 L2
Switch type Managed Unmanaged Managed Unmanaged Managed
System event log Yes — Yes — —
User guide — Yes Yes Yes Yes
Virtual LAN features Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN — Port-based VLAN
Web-based management Yes — Yes — Yes
Debit de transfer — 35.7 Mpps — 23.08 Mpps —
Management Da nu Da nu Da
Montare in rack Nu Nu Da Nu Nu
PoE Nu Nu Da Nu Da
Porturi LAN — — 24 16 8
Porturi RJ 45 11-18 24-28 24-28 11-18 5-10
Porturi SFP peste 9 N/A 1-2 N/A N/A
Viteză transfer 10G+ Gigabit Gigabit Gigabit Gigabit
Sursă inclusă Yes Yes Yes Yes Yes
Sursă de alimentare AC — AC — DC
Alimentare PoE No — Yes No Yes
Buget total PoE — — 384 W — 64 W
Capacitate switching 320 Gbit/s 48 Gbit/s 56 Gbit/s 32 Gbit/s 16 Gbit/s
Montare rack Yes Yes Yes Yes —
Rată forwarding 23.808 Mpps — 41.66 Mpps — 11.9 Mpps
Stivuibil — — No — No
Suport 10G Yes No No No No
Suport QoS Yes Yes Yes Yes Yes
Suport VLAN Yes — Yes Yes Yes
Adâncime 220 mm 180 mm 330 mm 180 mm 101 mm
Lățime 440 mm 294 mm 440 mm 294 mm 158 mm
Înălțime 44 mm 44 mm 44 mm 44 mm 25 mm
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Tip ambalare Box Box — — Box

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.
Specificații tehnice 87 caracteristici
Culoare produs
Black
Access Control List (ACL)
Yes
AC input frequency
50/60 Hz
AC input voltage
100 - 240 V
ARP inspection
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Basic switching RJ-45 Ethernet ports type
No
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
AC
Certification
CE, FCC, RoHS
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
Console port
RJ-45/micro-USB
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support
Yes
Harmonized System (HS) code
85176990
Head-of-line (HOL) blocking
Yes
Heat dissipation
111.71 BTU/h
IGMP snooping
Yes
IP-MAC-Port binding
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
10Gigabit
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address filtering
Yes
MAC address table
32000 entries
Management protocols
SNMPv1/v2c/v3, SNTP
Manual
Yes
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Multicast support
Yes
Number of queues
8
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 45 °C
Package depth
336 mm
Package height
100 mm
Package weight
37 kg
Package width
528 mm
Packet buffer memory
24 MB
Port mirroring
Yes
Power connector
DC-in jack
Power consumption (max)
32.74 W
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide
Yes
Rack mount kit
Yes
Rate limiting
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity
16
Spanning tree protocol
Yes
SSH/SSL support
Yes
Static port security
Yes
Static route
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2/L3
Switch type
Managed
System event log
Yes
Traffic classification
Yes
Virtual LAN features
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Web-based management
Yes
Management
Da
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
11-18
Porturi SFP
peste 9
Viteză transfer
10G+
Sursă inclusă
Yes
Sursă de alimentare
AC
Alimentare PoE
No
Capacitate switching
320 Gbit/s
Metode autentificare
AAA, TACACS+
Montare rack
Yes
Rată forwarding
23.808 Mpps
Suport 10G
Yes
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
220 mm
Lățime
440 mm
Înălțime
44 mm
Producător
TP-LINK
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close