Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SF1008LP, 8 port, 10/100 Mbps Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+
Culoare produs Black Black Black Black Black
2.5G Ethernet (copper) ports quantity — 8 — 24 —
Access Control List (ACL) — Yes — Yes Yes
AC input frequency 50 Hz 50/60 Hz 50 Hz 50/60 Hz —
AC input voltage 220 V 100 - 240 V 220 V 100 - 240 V —
ARP inspection — Yes — Yes Yes
Authentication — MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication
Auto-negotiation Yes — Yes — —
Auto MDI/MDI-X Yes — Yes — —
Basic switching RJ-45 Ethernet ports type 8, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 8 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8
BPDU filtering/protection — Yes — Yes —
Broadcast storm control — Yes — Yes Yes
Cables included AC AC — LAN (RJ-45) —
Certification — CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS —
Cloud-managed — Yes — Yes Yes
Compliance certificates CE, Federal Communications Commission (FCC), RoHS — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) — Yes — Yes Yes
Console port — RJ-45/micro-USB — RJ-45/micro-USB —
Copper ethernet cabling technology 10GBASE-T, 100BASE-TX — 10BASE-T, 100BASE-TX — —
DC input voltage 53.5 V — 53.5 V — —
DHCP features DHCPv6 relay DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
Fanless Yes Yes Yes — —
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Harmonized System (HS) code 85176990 85176990 — — —
Head-of-line (HOL) blocking — Yes — Yes —
Heat dissipation 160.61 BTU/h 51.18 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h
IGMP snooping — Yes — Yes Yes
Input current 0.81 A — 0.81 A — —
IP-MAC-Port binding — Yes — Yes —
IPv4 & IPv6 features IPv6 portal — — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert —
Jumbo frames 2000 9000 — 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type FastEthernet FastEthernet Gigabit Gigabit FastEthernet
LED indicators Yes Yes Yes Yes Yes
Link aggregation — Yes — Yes Yes
Loop protection — Yes — Yes Yes
MAC address table 2000 entries 16000 entries 2000 entries 32000 entries 16000 entries
Management protocols — SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP —
MIB support — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes Y
Multicast Listener Discovery (MLD) snooping — Y — Y —
Multicast support — Yes — Yes Yes
Networking standards IEEE 802.3af, IEEE 802.3x IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
Number of static routes — 48 — 48 —
Number of VLANs — 4000 — — 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 50 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 280 mm 250 mm — 250 mm —
Package height 68 mm 80 mm — 80 mm —
Package weight 750 g 2.84 kg — 3 kg —
Package width 223 mm 528 mm — 528 mm —
Packet buffer memory — 12 MB — 16 MB 9 MB
Port mirroring — Yes — Yes Yes
Power connector DC-in jack AC-in jack — AC-in jack AC/DC
Power consumption (max) 47.1 W — 47.76 W 45.1 W 180.1 W
Power over Ethernet (PoE) ports quantity 4 — 4 — —
Quick start guide — Yes — Yes Yes
Rackable — — — Yes No
Rate limiting — Yes — Yes Yes
Redundant PSU — — — Yes No
Security algorithms — HTTPS, SSH, SSH-2, SSL/TLS — — SNMP, SNMPv2, SNMPv3
SFP module slots quantity — 2 — 4 2
Spanning tree protocol — Yes — Yes Yes
SSH/SSL support — Yes — Yes —
Static route — Yes — Yes Yes
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes — Yes Yes —
Sustainability compliance Yes — — — Yes
Switch layer — L2 — L2 L2/L2+
Switch type Unmanaged Managed Unmanaged Managed Managed
System event log — Yes — Yes Yes
User guide Yes — Yes — —
Virtual LAN features — MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN
Wall mountable Yes — Yes — Yes
Web-based management — Yes — Yes Yes
Management nu nu nu Da Da
Montare in rack Nu Nu Nu Da Da
PoE Da Nu Da Nu Nu
Porturi LAN — — — 24 8
Porturi RJ 45 5-10 5-10 5-10 24-28 5-10
Porturi SFP N/A 1-2 N/A 3-4 1-2
Viteză transfer Fast Ethernet 2.5G Fast Ethernet 2.5G 10G+
Sursă inclusă No Yes Yes Yes Yes
Sursă de alimentare DC/PoE AC DC/PoE AC AC
Alimentare PoE Yes — Yes No Yes
Buget total PoE 41 W — — — 160 W
Capacitate switching 16 Gbit/s 80 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s
Metode autentificare — AAA, TACACS+ — AAA, RADIUS, TACACS+ RADIUS
Montare rack No Yes — Yes Yes
Rată forwarding 1.1904 Mpps 59.52 Mpps 0.8928 Mpps 14.88 Mpps 59.52 Mpps
Stivuibil No — — No No
Suport 10G No Yes No Yes No
Suport QoS — Yes Yes Yes Yes
Suport VLAN — Yes — Yes Yes
Adâncime 98 mm 180 mm 101 mm 180 mm 131 mm
Lățime 171 mm 294 mm 158 mm 440 mm 226 mm
Înălțime 27 mm 44 mm 25 mm 44 mm 35 mm
Viteză rețea LAN — 100,1000,2500 Mbit/s — — 10,100,1000,2500 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — 1U — 1U Desktop/Wall-Mounting
Număr ventilatoare 0 fan(s) 2 fan(s) 0 fan(s) 1 fan(s) —
Tip ambalare — Box Box — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
8x RJ-45
Porturi
8x RJ45
Viteza de transfer
10/100 Mbps
Putere consumata
47.1 W
Alimentare
100 – 240VAC, 50/60Hz
PoE
Da, 4 porturi PoE
Dimensiuni
171 x 98 x 27 mm
Functii LED
Link / Act
PoE
Adrese MAC
2 K
Specificații tehnice 68 caracteristici
Culoare produs
Black
AC input frequency
50 Hz
AC input voltage
220 V
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
8, Fast Ethernet (10/100)
Cables included
AC
Compliance certificates
CE, Federal Communications Commission (FCC), RoHS
Copper ethernet cabling technology
10GBASE-T, 100BASE-TX
DC input voltage
53.5 V
DHCP features
DHCPv6 relay
Fanless
Yes
Fast Ethernet (copper) ports quantity
8
Flow control support
Yes
Full duplex
Yes
Half duplex
Yes
Harmonized System (HS) code
85176990
Heat dissipation
160.61 BTU/h
Input current
0.81 A
IPv4 & IPv6 features
IPv6 portal
Jumbo frames
2000
Jumbo frames support
Yes
LAN port type
FastEthernet
LED indicators
Yes
MAC address auto-aging supported
Yes
MAC address auto-learning supported
Yes
MAC address table
2000 entries
Networking standards
IEEE 802.3af, IEEE 802.3x
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Package depth
280 mm
Package height
68 mm
Package weight
750 g
Package width
223 mm
Power connector
DC-in jack
Power consumption (max)
47.1 W
Power over Ethernet (PoE) ports quantity
4
Routing protocols
OSPF
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Sustainability compliance
Yes
Switch type
Unmanaged
User guide
Yes
Wall mountable
Yes
Încărcător inclus
Yes
Management
nu
Montare in rack
Nu
PoE
Da
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Fast Ethernet
Sursă inclusă
No
Sursă de alimentare
DC/PoE
Alimentare PoE
Yes
Buget total PoE
41 W
Capacitate switching
16 Gbit/s
Montare rack
No
Rată forwarding
1.1904 Mpps
Stivuibil
No
Suport 10G
No
Adâncime
98 mm
Lățime
171 mm
Material carcasă
Metal
Înălțime
27 mm
Producător
TP-LINK
Număr ventilatoare
0 fan(s)
Lățime de bandă
1.6 Gbit/s
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close