Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link LiteWave LS105P, 5 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE Switch TP-Link TL-SF1008P, 8 port, 10/100 Mbps
Culoare produs Black Black Black — Olive
Access Control List (ACL) — Yes Yes Yes Yes
AC input frequency 50 Hz 50/60 Hz — — —
AC input voltage 220 V 100 - 240 V — — —
ARP inspection — Yes Yes — —
Authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation Yes — — Yes —
Auto MDI/MDI-X Yes — — Yes Yes
Basic switching RJ-45 Ethernet ports type 5, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000) 8, Fast Ethernet (10/100)
BPDU filtering/protection — Yes — Yes —
Broadcast storm control — Yes Yes Yes —
Cables included — LAN (RJ-45) — AC —
Certification CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS FCC, CE, RoHS
Cloud-managed — Yes Yes Yes —
Compliance certificates — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS — —
Configuring Location Settings (CLI) — Yes Yes Yes —
Copper ethernet cabling technology 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T —
DC input voltage 53.5 V — — 53.5 V 48 V
DHCP features — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCPv6 relay
Fanless Yes — — Yes —
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes Yes
Heat dissipation 157.93 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h —
IGMP snooping — Yes Yes — —
IP-MAC-Port binding — Yes — Yes —
IPv4 & IPv6 features — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6 IPv6 portal
Jumbo frames — 9000 9000 9000 —
Jumbo frames support Yes Yes Yes Yes —
LAN port type FastEthernet Gigabit FastEthernet Gigabit FastEthernet
Layer — Layer-2 — Layer-2 —
LED indicators Yes Yes Yes PoE, Power, System Yes
Link aggregation — Yes Yes Yes —
Loop protection — Yes Yes — —
MAC address table 2000 entries 32000 entries 16000 entries 8000 entries 2000 entries
MIB support — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 —
Multicast Listener Discovery (MLD) snooping — Y — MLD v1, MLD v2 —
Multicast support — Yes Yes Yes —
Networking standards IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x — IEEE 802.1Qbb
Number of VLANs — — 4000 4000 —
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Packet buffer memory — 16 MB 9 MB 4.1 MB —
Port mirroring — Yes Yes — —
Power connector — AC-in jack AC/DC DC-in jack DC-in jack
Power consumption (max) 46.45 W 45.1 W 180.1 W 146.5 W —
Power over Ethernet (PoE) ports quantity 4 — — — 4
Power over Ethernet plus (PoE+) ports quantity — — 8 8 —
Quick start guide — Yes Yes — —
Rackable — Yes No No —
Rate limiting — Yes Yes Yes —
Redundant PSU — Yes No No —
Security algorithms — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS —
SFP module slots quantity — 4 2 — —
Spanning tree protocol — Yes Yes — —
SSH/SSL support — Yes — Yes —
Static route — Yes Yes — —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes — — Yes
Switch layer — L2 L2/L2+ L2/L2+ —
Switch type Unmanaged Managed Managed — Unmanaged
System event log — Yes Yes Yes —
User guide Yes — — — Yes
Virtual LAN features — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN —
Wall mountable Yes — Yes — —
Web-based management — Yes Yes Yes —
Management nu Da Da Da nu
Montare in rack Nu Da Da Nu Nu
PoE Da Nu Nu Da Da
Porturi LAN — 24 8 16 —
Porturi RJ 45 5-10 24-28 5-10 11-18 5-10
Porturi SFP N/A 3-4 1-2 N/A N/A
Viteză transfer Fast Ethernet 2.5G 10G+ Gigabit Fast Ethernet
Sursă inclusă Yes Yes Yes — —
Sursă de alimentare DC/PoE AC AC DC/PoE —
Alimentare PoE Yes No Yes Yes Yes
Buget total PoE — — 160 W 120 W 60.2 W
Capacitate switching 1 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s 16 Gbit/s
Metode autentificare — AAA, RADIUS, TACACS+ RADIUS — —
Montare rack — Yes Yes — No
Rată forwarding 0.744 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps —
Stivuibil — No No No —
Suport 10G No Yes No No No
Suport QoS Yes Yes Yes — —
Suport VLAN — Yes Yes — —
Adâncime 98 mm 180 mm 131 mm 111.7 mm 98 mm
Lățime 100 mm 440 mm 226 mm 286 mm 171 mm
Înălțime 25 mm 44 mm 35 mm 25.4 mm 27 mm
Viteză rețea LAN — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s 100 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — 1U Desktop/Wall-Mounting — —
Număr ventilatoare 0 fan(s) 1 fan(s) — — 0 fan(s)
Tip ambalare Box — — — Box

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.
Specificații tehnice 49 caracteristici
Culoare produs
Black
AC input frequency
50 Hz
AC input voltage
220 V
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
5, Fast Ethernet (10/100)
Certification
CE, FCC, RoHS
Copper ethernet cabling technology
10BASE-T, 100BASE-TX
DC input voltage
53.5 V
Fanless
Yes
Flow control support
Yes
Heat dissipation
157.93 BTU/h
Input current
0.81 A
Jumbo frames support
Yes
LAN port type
FastEthernet
LED indicators
Yes
MAC address table
2000 entries
Networking standards
IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Power consumption (max)
46.45 W
Power over Ethernet (PoE) ports quantity
4
Power over Ethernet (PoE) power per port
15.4 W
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switch type
Unmanaged
User guide
Yes
Wall mountable
Yes
Management
nu
Montare in rack
Nu
PoE
Da
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Fast Ethernet
Sursă inclusă
Yes
Sursă de alimentare
DC/PoE
Alimentare PoE
Yes
Capacitate switching
1 Gbit/s
Rată forwarding
0.744 Mpps
Suport 10G
No
Suport QoS
Yes
Adâncime
98 mm
Lățime
100 mm
Înălțime
25 mm
Producător
TP-LINK
Număr ventilatoare
0 fan(s)
Tipuri cabluri suportate
Cat3, Cat4, Cat5, Cat5e
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →