Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SF1008P, 8 port, 10/100 Mbps Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs Olive Black Black Black —
Access Control List (ACL) Yes — Yes Yes Yes
AC input frequency — 50 Hz 50/60 Hz — —
AC input voltage — 220 V 100 - 240 V — —
ARP inspection — — Yes Yes —
Authentication — — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto-negotiation — Yes — — Yes
Auto MDI/MDI-X Yes Yes — — Yes
Basic switching RJ-45 Ethernet ports type 8, Fast Ethernet (10/100) 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — — Yes — Yes
Broadcast storm control — — Yes Yes Yes
Cables included — — LAN (RJ-45) — AC
Certification FCC, CE, RoHS CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS
Cloud-managed — — Yes Yes Yes
Compliance certificates — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Copper ethernet cabling technology — 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage 48 V 53.5 V — — 53.5 V
DHCP features DHCPv6 relay — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless — Yes — — Yes
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) Yes — Yes — Yes
Heat dissipation — 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h
IGMP snooping — — Yes Yes —
IP-MAC-Port binding — — Yes — Yes
IPv4 & IPv6 features IPv6 portal — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6
Jumbo frames — — 9000 9000 9000
Jumbo frames support — Yes Yes Yes Yes
LAN port type FastEthernet Gigabit Gigabit FastEthernet Gigabit
Layer — — Layer-2 — Layer-2
LED indicators Yes Yes Yes Yes PoE, Power, System
Link aggregation — — Yes Yes Yes
Loop protection — — Yes Yes —
MAC address table 2000 entries 2000 entries 32000 entries 16000 entries 8000 entries
MIB support — — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping — — Y — MLD v1, MLD v2
Multicast support — — Yes Yes Yes
Networking standards IEEE 802.1Qbb IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of VLANs — — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Packet buffer memory — — 16 MB 9 MB 4.1 MB
Port mirroring — — Yes Yes —
Power connector DC-in jack — AC-in jack AC/DC DC-in jack
Power consumption (max) — 47.76 W 45.1 W 180.1 W 146.5 W
Power over Ethernet (PoE) ports quantity 4 4 — — —
Power over Ethernet plus (PoE+) ports quantity — — — 8 8
Quick start guide — — Yes Yes —
Rackable — — Yes No No
Rate limiting — — Yes Yes Yes
Redundant PSU — — Yes No No
Security algorithms — — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity — — 4 2 —
Spanning tree protocol — — Yes Yes —
SSH/SSL support — — Yes — Yes
Static route — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes — —
Switch layer — — L2 L2/L2+ L2/L2+
Switch type Unmanaged Unmanaged Managed Managed —
System event log — — Yes Yes Yes
User guide Yes Yes — — —
Virtual LAN features — — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Wall mountable — Yes — Yes —
Web-based management — — Yes Yes Yes
Management nu nu Da Da Da
Montare in rack Nu Nu Da Da Nu
PoE Da Da Nu Nu Da
Porturi LAN — — 24 8 16
Porturi RJ 45 5-10 5-10 24-28 5-10 11-18
Porturi SFP N/A N/A 3-4 1-2 N/A
Viteză transfer Fast Ethernet Fast Ethernet 2.5G 10G+ Gigabit
Sursă inclusă — Yes Yes Yes —
Sursă de alimentare — DC/PoE AC AC DC/PoE
Alimentare PoE Yes Yes No Yes Yes
Buget total PoE 60.2 W — — 160 W 120 W
Capacitate switching 16 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare — — AAA, RADIUS, TACACS+ RADIUS —
Montare rack No — Yes Yes —
Rată forwarding — 0.8928 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps
Stivuibil — — No No No
Suport 10G No No Yes No No
Suport QoS — Yes Yes Yes —
Suport VLAN — — Yes Yes —
Adâncime 98 mm 101 mm 180 mm 131 mm 111.7 mm
Lățime 171 mm 158 mm 440 mm 226 mm 286 mm
Înălțime 27 mm 25 mm 44 mm 35 mm 25.4 mm
Viteză rețea LAN 100 Mbit/s — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — — 1U Desktop/Wall-Mounting —
Număr ventilatoare 0 fan(s) 0 fan(s) 1 fan(s) — —
Tip ambalare Box Box — — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

General
Numar porturi
8x RJ-45
Porturi
8x RJ45
Viteza de transfer
10/100 Mbps
Putere consumata
5.8 watts (max. no PD connected)
58 watts (max. with 53w PD connected)
Alimentare
External Power Adapter(Output: 48VDC / 1.25A)
PoE
Da
Dimensiuni
171 x 98 x 27 mm
Adrese MAC
8k
Metoda forwarding
Store-And-Forward
Altele
4x PoE Ports (RJ45)
Specificații tehnice 51 caracteristici
Culoare produs
Olive
Access Control List (ACL)
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
8, Fast Ethernet (10/100)
Built-in processor
Yes
Certification
FCC, CE, RoHS
DC input voltage
48 V
DHCP features
DHCPv6 relay
Expansion module support
Yes
Fiber ethernet cabling technology
40GBASE-SR4
Flow control support
Yes
Full duplex
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Harmonized System (HS) code
85176990
IPv4 & IPv6 features
IPv6 portal
LAN port type
FastEthernet
LED indicators
Yes
MAC address auto-aging supported
Yes
MAC address auto-learning supported
Yes
MAC address table
2000 entries
Networking standards
IEEE 802.1Qbb
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Power connector
DC-in jack
Power over Ethernet (PoE) ports quantity
4
Routing protocols
OSPF
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switch type
Unmanaged
User guide
Yes
Management
nu
Montare in rack
Nu
PoE
Da
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Fast Ethernet
Tip memorie
DRAM
Alimentare PoE
Yes
Buget total PoE
60.2 W
Capacitate switching
16 Gbit/s
Montare rack
No
Suport 10G
No
Adâncime
98 mm
Lățime
171 mm
Înălțime
27 mm
Viteză rețea LAN
100 Mbit/s
Producător
TP-LINK
Producător procesor
Broadcom
Număr ventilatoare
0 fan(s)
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →