Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SG116E, 16 port, 10/100/1000 Mbps Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs Black Black Black Black —
Access Control List (ACL) — — Yes Yes Yes
AC input frequency — 50 Hz 50/60 Hz — —
AC input voltage — 220 V 100 - 240 V — —
ARP inspection — — Yes Yes —
Authentication — — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto-negotiation Yes Yes — — Yes
Auto MDI/MDI-X Yes Yes — — Yes
Basic switching RJ-45 Ethernet ports type 16, Gigabit Ethernet (10/100/1000) 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — — Yes — Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included AC — LAN (RJ-45) — AC
Certification FCC, CE, RoHS CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS
Cloud-managed — — Yes Yes Yes
Compliance certificates — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage — 53.5 V — — 53.5 V
DHCP features — — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless — Yes — — Yes
Flow control support — Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — — Yes — Yes
Heat dissipation 31.68 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h
IGMP snooping Yes — Yes Yes —
Input current 1 A 0.81 A — — —
IP-MAC-Port binding — — Yes — Yes
IPv4 & IPv6 features — — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6
Jumbo frames 10000 — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit Gigabit Gigabit FastEthernet Gigabit
Layer — — Layer-2 — Layer-2
LED indicators Yes Yes Yes Yes PoE, Power, System
Link aggregation Yes — Yes Yes Yes
Loop protection Yes — Yes Yes —
MAC address table 8000 entries 2000 entries 32000 entries 16000 entries 8000 entries
MIB support — — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping — — Y — MLD v1, MLD v2
Multicast support — — Yes Yes Yes
Networking standards IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of queues 4 — — — 8
Number of VLANs 32 — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 412 mm — 250 mm — —
Package height 70 mm — 80 mm — —
Package weight 1.36 kg — 3 kg — —
Package width 170 mm — 528 mm — —
Packet buffer memory 4.1 MB — 16 MB 9 MB 4.1 MB
Port mirroring Yes — Yes Yes —
Power connector — — AC-in jack AC/DC DC-in jack
Power consumption (max) 9.19 W 47.76 W 45.1 W 180.1 W 146.5 W
Power over Ethernet plus (PoE+) ports quantity — — — 8 8
Quick start guide Yes — Yes Yes —
Rackable — — Yes No No
Rate limiting Yes — Yes Yes Yes
Redundant PSU — — Yes No No
Security algorithms — — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity — — 4 2 —
Spanning tree protocol — — Yes Yes —
SSH/SSL support — — Yes — Yes
Static route — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes — —
Switch layer L2 — L2 L2/L2+ L2/L2+
Switch type Unmanaged Unmanaged Managed Managed —
System event log — — Yes Yes Yes
Virtual LAN features Tagged VLAN, Protocol-based VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Wall mountable — Yes — Yes —
Web-based management — — Yes Yes Yes
Management nu nu Da Da Da
Montare in rack Nu Nu Da Da Nu
PoE Nu Da Nu Nu Da
Porturi LAN — — 24 8 16
Porturi RJ 45 11-18 5-10 24-28 5-10 11-18
Porturi SFP N/A N/A 3-4 1-2 N/A
Viteză transfer Gigabit Fast Ethernet 2.5G 10G+ Gigabit
Sursă inclusă Yes Yes Yes Yes —
Sursă de alimentare DC DC/PoE AC AC DC/PoE
Alimentare PoE No Yes No Yes Yes
Buget total PoE — — — 160 W 120 W
Capacitate switching 32 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare — — AAA, RADIUS, TACACS+ RADIUS —
Montare rack No — Yes Yes —
Rată forwarding 23.81 Mpps 0.8928 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps
Stivuibil — — No No No
Suport 10G No No Yes No No
Suport QoS Yes Yes Yes Yes —
Suport VLAN Yes — Yes Yes —
Adâncime 111.7 mm 101 mm 180 mm 131 mm 111.7 mm
Lățime 286 mm 158 mm 440 mm 226 mm 286 mm
Înălțime 25.4 mm 25 mm 44 mm 35 mm 25.4 mm
Viteză rețea LAN — — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — — 1U Desktop/Wall-Mounting —
Număr ventilatoare — 0 fan(s) 1 fan(s) — —
Tipuri cabluri suportate Cat3, Cat4, Cat5, Cat5e, Cat6 Cat3, Cat4, Cat5, Cat5e — — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
16x RJ-45
Porturi
16x RJ45
Viteza de transfer
10/100/1000 Mbps
Putere consumata
9.19 W
Alimentare
9VDC / 0.6A
Dimensiuni
286 x 111.7 x 25.4 mm
Memorie Buffer
4.1 Mb
Adrese MAC
8 K
Specificații tehnice 67 caracteristici
Culoare produs
Black
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
16, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Cable length detection
Yes
Cables included
AC
Certification
FCC, CE, RoHS
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Yes
Gigabit Ethernet (copper) ports quantity
16
Harmonized System (HS) code
85176990
Heat dissipation
31.68 BTU/h
IGMP snooping
Yes
Input current
1 A
Input voltage
12 V
Jumbo frames
10000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address table
8000 entries
Networking standards
IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Number of queues
4
Number of VLANs
32
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Package depth
412 mm
Package height
70 mm
Package weight
1.36 kg
Package width
170 mm
Packet buffer memory
4.1 MB
Plug and Play
Yes
Port mirroring
Yes
Power consumption (max)
9.19 W
Quick start guide
Yes
Rate limiting
Yes
Rubber feet
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switch layer
L2
Switch type
Unmanaged
Virtual LAN features
Tagged VLAN, Protocol-based VLAN
Încărcător inclus
Yes
Management
nu
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
11-18
Porturi SFP
N/A
Viteză transfer
Gigabit
Sursă inclusă
Yes
Sursă de alimentare
DC
Alimentare PoE
No
Capacitate switching
32 Gbit/s
Montare rack
No
Rată forwarding
23.81 Mpps
Suport 10G
No
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
111.7 mm
Lățime
286 mm
Material carcasă
Metal
Înălțime
25.4 mm
Producător
TP-LINK
Tipuri cabluri suportate
Cat3, Cat4, Cat5, Cat5e, Cat6
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →