Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch HPE Aruba Networking CX 6000 24p, Gigabit, 24 porturi, PoE Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch Ubiquiti UniFi PRO USW-PRO-24-POE, 24 port, 10/100/1000 Mbps
Culoare produs — Black Black Black Silver
2.5G Ethernet (copper) ports quantity — 8 — 24 —
Access Control List (ACL) Yes Yes — Yes —
AC input frequency — 50/60 Hz 50 Hz 50/60 Hz 50 - 60 Hz
AC input voltage 200 - 240 V 100 - 240 V 220 V 100 - 240 V 100 - 240 V
ARP inspection — Yes — Yes —
Authentication MAC-based authentication MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication —
Auto MDI/MDI-X Yes — Yes — —
Basic switching RJ-45 Ethernet ports type 24, Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 8 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 24, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — Yes — Yes —
Broadcast storm control — Yes — Yes Yes
Cables included — AC — LAN (RJ-45) —
Certification — CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS CE, FCC, IC
Cloud-managed Yes Yes — Yes —
Configuring Location Settings (CLI) — Yes — Yes —
Console port USB RJ-45/micro-USB — RJ-45/micro-USB —
DHCP features DHCP client DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping
Fanless — Yes Yes — —
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Harmonized System (HS) code 85176990 85176990 — — 85176990
Head-of-line (HOL) blocking — Yes — Yes —
Heat dissipation — 51.18 BTU/h 162.38 BTU/h 154.38 BTU/h —
IGMP snooping Yes Yes — Yes Yes
IP-MAC-Port binding — Yes — Yes —
IPv4 & IPv6 features IPv4/IPv6 access-control list (ACL) — — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert —
IPv4 FIB entries 256 — — 100 —
IPv4 routes — — — 48 64
IPv6 FIB entries 128 — — 100 —
Jumbo frames — 9000 — 9000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit FastEthernet Gigabit Gigabit 10Gigabit
Layer Layer-2 — — Layer-2 Layer-2
LED indicators — Yes Yes Yes Activity, Link, PoE, Speed, System
Link aggregation Yes Yes — Yes Yes
Loop protection — Yes — Yes —
MAC address table 8192 entries 16000 entries 2000 entries 32000 entries 16000 entries
Management protocols — SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP —
MIB support — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes —
Multicast Listener Discovery (MLD) snooping — Y — Y —
Multicast support Yes Yes — Yes —
Networking standards — IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.3af, IEEE 802.3at
Number of static routes — 48 — 48 —
Number of VLANs — 4000 — — 1000
Operating relative humidity (H-H) 15 - 95% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 45 °C 0 - 50 °C 0 - 40 °C 0 - 40 °C -5 - 40 °C
Package depth — 250 mm — 250 mm —
Package height — 80 mm — 80 mm —
Package weight — 2.84 kg — 3 kg —
Package width — 528 mm — 528 mm —
Packet buffer memory — 12 MB — 16 MB 2 MB
Port mirroring Yes Yes — Yes Yes
Power connector — AC-in jack — AC-in jack AC-in jack
Power consumption (max) 32.7 W — 47.76 W 45.1 W 450 W
Power over Ethernet (PoE) power per port — — 15.4 W — 64 W
Quick start guide — Yes — Yes —
Rackable Yes — — Yes Yes
Rate limiting — Yes — Yes Yes
Redundant PSU No — — Yes No
SFP module slots quantity 4 2 — 4 2
Spanning tree protocol Yes Yes — Yes —
SSH/SSL support — Yes — Yes —
Static route Yes Yes — Yes Yes
Storage relative humidity (H-H) 15 - 90% 5 - 90% 5 - 90% 5 - 90% —
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C —
Store-and-forward — — Yes Yes —
Switch layer L3 L2 — L2 L2/L3
Switch type Managed Managed Unmanaged Managed Managed
System event log — Yes — Yes Yes
Virtual LAN features — MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN —
Web-based management Yes Yes — Yes Yes
Greutate 4.2 kg — — — 4.3 kg
Debit de transfer 41.6 Mpps — — — 44000 Mpps
Management Smart-managed nu nu Da Da
Montare in rack Da Nu Nu Da Da
PoE No Nu Da Nu Da
Porturi LAN 8 — — 24 24
Porturi RJ 45 24-28 5-10 5-10 24-28 24-28
Porturi SFP N/A 1-2 N/A 3-4 1-2
Viteză transfer Gigabit 2.5G Fast Ethernet 2.5G Gigabit
Sursă inclusă Yes Yes Yes Yes Yes
Sursă de alimentare AC AC DC/PoE AC AC
Alimentare PoE Yes — Yes No Yes
Buget total PoE 370 W — — — 400 W
Capacitate switching 56 Gbit/s 80 Gbit/s 12 Gbit/s 200 Gbit/s 8.8 Gbit/s
Metode autentificare — AAA, TACACS+ — AAA, RADIUS, TACACS+ IEEE 802.1x, RADIUS
Montare rack Yes Yes — Yes Yes
Rată forwarding — 59.52 Mpps 0.8928 Mpps 14.88 Mpps 65.472 Mpps
Stivuibil No — — No Yes
Suport 10G No Yes No Yes Yes
Suport QoS Yes Yes Yes Yes Yes
Suport VLAN Yes Yes — Yes Yes
Adâncime 442 mm 180 mm 101 mm 180 mm 285.4 mm
Lățime 44 mm 294 mm 158 mm 440 mm 442.4 mm
Înălțime 268 mm 44 mm 25 mm 44 mm 43.7 mm
Producător ARUBA NETWORKS TP-LINK TP-LINK TP-LINK UBIQUITI
Construcție laptop 1U 1U — 1U 1U
Număr ventilatoare — 2 fan(s) 0 fan(s) 1 fan(s) —
Tip ambalare — Box Box — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch

Specificații tehnice 67 caracteristici
Access Control List (ACL)
Yes
AC input voltage
200 - 240 V
Authentication
MAC-based authentication
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
24, Gigabit Ethernet (10/100/1000)
Built-in processor
Yes
Cloud-managed
Yes
Console port
USB
DHCP features
DHCP client
Flow control support
Yes
Harmonized System (HS) code
85176990
IGMP snooping
Yes
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL)
IPv4 FIB entries
256
IPv6 FIB entries
128
Jumbo frames support
Yes
LAN port type
Gigabit
Latency
1 Gbps: 1.5 μSec
Latency (1 Gbps)
1.5 µs
Layer
Layer-2
Link aggregation
Yes
MAC address table
8192 entries
Memory and processor
CPU: Dual-core Arm Cortex-A9 @ 1016 MHz Memory: 4 GB DDR3 Flash: 16 GB eMMC
Multicast support
Yes
Operating relative humidity (H-H)
15 - 95%
Operating temperature (T-T)
0 - 45 °C
Port mirroring
Yes
Power consumption (max)
32.7 W
Power consumption note
Max. Power (w/o PoE): 26.5W Max. Power (w/ PoE): 409W
Rackable
Yes
Redundant PSU
No
SFP module slots quantity
4
Spanning tree protocol
Yes
Static route
Yes
Storage relative humidity (H-H)
15 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L3
Switch type
Managed
Web-based management
Yes
Greutate
4.2 kg
Debit de transfer
41.6 Mpps
Management
Smart-managed
Montare in rack
Da
PoE
No
Porturi LAN
8
Porturi RJ 45
24-28
Porturi SFP
N/A
Viteză transfer
Gigabit
Sursă inclusă
Yes
Tip memorie
DDR3-SDRAM
Sursă de alimentare
AC
Alimentare PoE
Yes
Buget total PoE
370 W
Capacitate switching
56 Gbit/s
Montare rack
Yes
Stivuibil
No
Suport 10G
No
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
442 mm
Lățime
44 mm
Înălțime
268 mm
Producător
ARUBA NETWORKS
Construcție laptop
1U
Model procesor
ARM Cortex-A9
Frecvență procesor
1016 MHz
Memorie flash
16384 MB
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close