Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SG3428XMP, 24 port, 10/100/1000 Mbps Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+
Culoare produs — Black Black Black Black
2.5G Ethernet (copper) ports quantity — 8 — 24 —
Access Control List (ACL) Yes Yes — Yes Yes
AC input frequency — 50/60 Hz 50 Hz 50/60 Hz —
AC input voltage 100 - 240 V 100 - 240 V 220 V 100 - 240 V —
Active link detection Yes — — Yes —
ARP inspection — Yes — Yes Yes
Authentication — MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 8 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8
BPDU filtering/protection Yes Yes — Yes —
Broadcast storm control Yes Yes — Yes Yes
Cables included LAN (RJ-45) AC — LAN (RJ-45) —
Certification — CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS —
Cloud-managed Yes Yes — Yes Yes
Compliance certificates — — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) — Yes — Yes Yes
Console port RJ-45/micro-USB RJ-45/micro-USB — RJ-45/micro-USB —
DHCP features DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
Fanless — Yes Yes — —
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Head-of-line (HOL) blocking Yes Yes — Yes —
Heat dissipation 1658.78 BTU/h 51.18 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h
IGMP snooping — Yes — Yes Yes
IP-MAC-Port binding Yes Yes — Yes —
Jumbo frames 9000 9000 — 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit FastEthernet Gigabit Gigabit FastEthernet
Layer Layer-2 — — Layer-2 —
LED indicators — Yes Yes Yes Yes
Link aggregation Yes Yes — Yes Yes
Loop protection Yes Yes — Yes Yes
MAC address table — 16000 entries 2000 entries 32000 entries 16000 entries
Management protocols SNMPv1/v2c/v3, SNTP SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP —
MIB support Yes RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes Y
Multicast Listener Discovery (MLD) snooping — Y — Y —
Multicast support Yes Yes — Yes Yes
Networking standards IEEE 802.11d, IEEE 802.1s, IEEE 802.1w IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
Number of static routes 48 48 — 48 —
Number of VLANs 4000 4000 — — 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 45 °C 0 - 50 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth — 250 mm — 250 mm —
Package height — 80 mm — 80 mm —
Package weight — 2.84 kg — 3 kg —
Package width — 528 mm — 528 mm —
Packet buffer memory 12 MB 12 MB — 16 MB 9 MB
Policy-based routing Yes — — Yes —
Port mirroring — Yes — Yes Yes
Power connector AC-in jack AC-in jack — AC-in jack AC/DC
Power consumption (max) 486.2 W — 47.76 W 45.1 W 180.1 W
Power over Ethernet plus (PoE+) ports quantity 24 — — — 8
Quick start guide — Yes — Yes Yes
Rackable Yes — — Yes No
Rate limiting Yes Yes — Yes Yes
Redundant PSU Yes — — Yes No
Security algorithms — HTTPS, SSH, SSH-2, SSL/TLS — — SNMP, SNMPv2, SNMPv3
SFP module slots quantity 4 2 — 4 2
Spanning tree protocol — Yes — Yes Yes
SSH/SSL support Yes Yes — Yes —
Static route — Yes — Yes Yes
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — — Yes Yes —
Switch layer L2+ L2 — L2 L2/L2+
Switch type — Managed Unmanaged Managed Managed
System event log Yes Yes — Yes Yes
Virtual LAN features MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN
Wall mountable — — Yes — Yes
Web-based management Yes Yes — Yes Yes
Management Da nu nu Da Da
Montare in rack Da Nu Nu Da Da
PoE Da Nu Da Nu Nu
Porturi LAN 24 — — 24 8
Porturi RJ 45 24-28 5-10 5-10 24-28 5-10
Porturi SFP 3-4 1-2 N/A 3-4 1-2
Viteză transfer Gigabit 2.5G Fast Ethernet 2.5G 10G+
Sursă inclusă Yes Yes Yes Yes Yes
Sursă de alimentare AC AC DC/PoE AC AC
Alimentare PoE Yes — Yes No Yes
Buget total PoE 384 W — — — 160 W
Capacitate switching 128 Gbit/s 80 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s
Metode autentificare — AAA, TACACS+ — AAA, RADIUS, TACACS+ RADIUS
Montare rack — Yes — Yes Yes
Rată forwarding 95.23 Mpps 59.52 Mpps 0.8928 Mpps 14.88 Mpps 59.52 Mpps
Stivuibil No — — No No
Suport 10G Yes Yes No Yes No
Suport QoS — Yes Yes Yes Yes
Suport VLAN — Yes — Yes Yes
Adâncime 330 mm 180 mm 101 mm 180 mm 131 mm
Lățime — 294 mm 158 mm 440 mm 226 mm
Înălțime — 44 mm 25 mm 44 mm 35 mm
Viteză rețea LAN 10,100,1000 Mbit/s 100,1000,2500 Mbit/s — — 10,100,1000,2500 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop 1U 1U — 1U Desktop/Wall-Mounting
Număr ventilatoare 2 fan(s) 2 fan(s) 0 fan(s) 1 fan(s) —
Tip ambalare — Box Box — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
24x RJ-45
Porturi
24x RJ45
4x 10Gb
1x Console
Viteza de transfer
10/100/1000 Mbps
Management
Da
Putere consumata
465.8 W
Alimentare
100 – 240VAC, 50/60Hz
Dimensiuni
440 x 330 x 44 mm
Montare in rack
Da
Functii LED
Link / Act
Adrese MAC
16 K
Specificații tehnice 65 caracteristici
Access Control List (ACL)
Yes
AC input voltage
100 - 240 V
Active link detection
Yes
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
LAN (RJ-45)
Cloud-managed
Yes
Console port
RJ-45/micro-USB
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support
Yes
Gigabit Ethernet (copper) ports quantity
24
Head-of-line (HOL) blocking
Yes
Heat dissipation
1658.78 BTU/h
IP-MAC-Port binding
Yes
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
Gigabit
Layer
Layer-2
Link aggregation
Yes
Loop protection
Yes
Management protocols
SNMPv1/v2c/v3, SNTP
MIB support
Yes
Multicast support
Yes
Networking standards
IEEE 802.11d, IEEE 802.1s, IEEE 802.1w
Number of static routes
48
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 45 °C
Packet buffer memory
12 MB
Policy-based routing
Yes
Power connector
AC-in jack
Power consumption (max)
486.2 W
Power over Ethernet plus (PoE+) ports quantity
24
Rackable
Yes
Rate limiting
Yes
Redundant PSU
Yes
SFP module slots quantity
4
SSH/SSL support
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2+
System event log
Yes
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Web-based management
Yes
Management
Da
Montare in rack
Da
PoE
Da
Porturi LAN
24
Porturi RJ 45
24-28
Porturi SFP
3-4
Viteză transfer
Gigabit
Sursă inclusă
Yes
Sursă de alimentare
AC
Alimentare PoE
Yes
Buget total PoE
384 W
Capacitate switching
128 Gbit/s
Rată forwarding
95.23 Mpps
Stivuibil
No
Suport 10G
Yes
Adâncime
330 mm
Viteză rețea LAN
10,100,1000 Mbit/s
Producător
TP-LINK
Construcție laptop
1U
Număr ventilatoare
2 fan(s)
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close