Switch TP-Link Gigabit ES228GMP, 26 porturi, PoE
1.772,83 lei 2.365,55 lei
Switch TP-Link Gigabit ES228GMP, 26 porturi, PoE
1.772,83 lei 2.365,55 lei
Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi
1.233,23 lei 1.851,30 lei
Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE
136,28 lei 203,28 lei
Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi
2.604,89 lei 3.698,97 lei
Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+
1.523,92 lei 2.262,70 lei
| Caracteristică | Switch TP-Link Gigabit ES228GMP, 26 porturi, PoE | Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi | Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE | Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi | Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ |
|---|---|---|---|---|---|
| Culoare produs | Black | Black | Black | Black | Black |
| 2.5G Ethernet (copper) ports quantity | — | 8 | — | 24 | — |
| Access Control List (ACL) | — | Yes | — | Yes | Yes |
| AC input frequency | 50/60 Hz | 50/60 Hz | 50 Hz | 50/60 Hz | — |
| AC input voltage | 100 - 240 V | 100 - 240 V | 220 V | 100 - 240 V | — |
| ARP inspection | — | Yes | — | Yes | Yes |
| Authentication | — | MAC-based authentication, Port-based authentication | — | Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication | MAC-based authentication, Port-based authentication |
| Auto MDI/MDI-X | Yes | — | Yes | — | — |
| Basic switching RJ-45 Ethernet ports type | 26, Gigabit Ethernet (10/100/1000) | 2.5G Ethernet (100/1000/2500), 8 | 6, Fast Ethernet (10/100) | 2.5G Ethernet (100/1000/2500), 24 | 2.5G Ethernet (100/1000/2500), 8 |
| BPDU filtering/protection | — | Yes | — | Yes | — |
| Broadcast storm control | Yes | Yes | — | Yes | Yes |
| Cables included | AC | AC | — | LAN (RJ-45) | — |
| Certification | FCC, CE, RoHS | CE, FCC, RoHS | CE, FCC, RoHS | CE, FCC, RoHS | — |
| Cloud-managed | Yes | Yes | — | Yes | Yes |
| Compliance certificates | CE, Federal Communications Commission (FCC), RoHS | — | — | CE, Federal Communications Commission (FCC), RoHS | CE, Federal Communications Commission (FCC), RoHS |
| Configuring Location Settings (CLI) | — | Yes | — | Yes | Yes |
| Console port | — | RJ-45/micro-USB | — | RJ-45/micro-USB | — |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-X, 1000BASE-T, 1000BASE-X | — | 10BASE-T, 100BASE-TX | — | — |
| DHCP features | DHCP client | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping | — | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping | DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping |
| Fanless | No | Yes | Yes | — | — |
| Flow control support | Yes | Yes | Yes | Yes | Yes |
| GARP VLAN Registration Protocol (GVRP) | — | Yes | — | Yes | — |
| Head-of-line (HOL) blocking | — | Yes | — | Yes | — |
| Heat dissipation | 1546.15 BTU/h | 51.18 BTU/h | 162.38 BTU/h | 154.38 BTU/h | 614.58 BTU/h |
| IGMP snooping | Yes | Yes | — | Yes | Yes |
| IP-MAC-Port binding | — | Yes | — | Yes | — |
| Jumbo frames | 15000 | 9000 | — | 9000 | 9000 |
| Jumbo frames support | Yes | Yes | Yes | Yes | Yes |
| LAN port type | FastEthernet | FastEthernet | Gigabit | Gigabit | FastEthernet |
| LED indicators | Yes | Yes | Yes | Yes | Yes |
| Link aggregation | Yes | Yes | — | Yes | Yes |
| Loop protection | — | Yes | — | Yes | Yes |
| MAC address table | 8000 entries | 16000 entries | 2000 entries | 32000 entries | 16000 entries |
| Management protocols | — | SNMPv1/v2c/v3, SNTP | — | SNMP v1/v2c/v3, SNTP | — |
| MIB support | — | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 | — | Yes | Y |
| Multicast Listener Discovery (MLD) snooping | — | Y | — | Y | — |
| Multicast support | Yes | Yes | — | Yes | Yes |
| Networking standards | — | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w | IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x | IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x |
| Number of static routes | — | 48 | — | 48 | — |
| Number of VLANs | 32 | 4000 | — | — | 4000 |
| Operating relative humidity (H-H) | 10 - 90% | 10 - 90% | 10 - 90% | 10 - 90% | 10 - 90% |
| Operating temperature (T-T) | -5 - 45 °C | 0 - 50 °C | 0 - 40 °C | 0 - 40 °C | 0 - 40 °C |
| Package depth | — | 250 mm | — | 250 mm | — |
| Package height | — | 80 mm | — | 80 mm | — |
| Package weight | — | 2.84 kg | — | 3 kg | — |
| Package width | — | 528 mm | — | 528 mm | — |
| Packet buffer memory | 4 MB | 12 MB | — | 16 MB | 9 MB |
| Port mirroring | Yes | Yes | — | Yes | Yes |
| Power connector | — | AC-in jack | — | AC-in jack | AC/DC |
| Power consumption (max) | 454.8 W | — | 47.76 W | 45.1 W | 180.1 W |
| Power over Ethernet (PoE) power per port | 30 W | — | 15.4 W | — | — |
| Power over Ethernet plus (PoE+) ports quantity | 24 | — | — | — | 8 |
| Queue scheduling algorithms | Weighted Round Robin (WRR) | SP, WRR+SP, Weighted Round Robin (WRR) | — | — | — |
| Quick start guide | Yes | Yes | — | Yes | Yes |
| Rackable | No | — | — | Yes | No |
| Rate limiting | — | Yes | — | Yes | Yes |
| Redundant PSU | No | — | — | Yes | No |
| Security algorithms | — | HTTPS, SSH, SSH-2, SSL/TLS | — | — | SNMP, SNMPv2, SNMPv3 |
| SFP module slots quantity | 2 | 2 | — | 4 | 2 |
| Spanning tree protocol | — | Yes | — | Yes | Yes |
| SSH/SSL support | — | Yes | — | Yes | — |
| Static route | — | Yes | — | Yes | Yes |
| Storage relative humidity (H-H) | 5 - 90% | 5 - 90% | 5 - 90% | 5 - 90% | 5 - 90% |
| Storage temperature (T-T) | -40 - 70 °C | -40 - 70 °C | -40 - 70 °C | -40 - 70 °C | -40 - 70 °C |
| Store-and-forward | Yes | — | Yes | Yes | — |
| Switch layer | L2 | L2 | — | L2 | L2/L2+ |
| Switch type | Managed | Managed | Unmanaged | Managed | Managed |
| System event log | — | Yes | — | Yes | Yes |
| Virtual LAN features | MTU VLAN, Port-based VLAN, Tagged VLAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN | — | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN | Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Wall mountable | — | — | Yes | — | Yes |
| Web-based management | Yes | Yes | — | Yes | Yes |
| Management | — | nu | nu | Da | Da |
| Montare in rack | Da | Nu | Nu | Da | Da |
| PoE | — | Nu | Da | Nu | Nu |
| Porturi LAN | 8 | — | — | 24 | 8 |
| Porturi RJ 45 | 24-28 | 5-10 | 5-10 | 24-28 | 5-10 |
| Porturi SFP | 1-2 | 1-2 | N/A | 3-4 | 1-2 |
| Viteză transfer | Gigabit | 2.5G | Fast Ethernet | 2.5G | 10G+ |
| Sursă inclusă | Yes | Yes | Yes | Yes | Yes |
| Sursă de alimentare | AC | AC | DC/PoE | AC | AC |
| Alimentare PoE | Yes | — | Yes | No | Yes |
| Buget total PoE | 384 W | — | — | — | 160 W |
| Capacitate switching | 56 Gbit/s | 80 Gbit/s | 12 Gbit/s | 200 Gbit/s | 80 Gbit/s |
| Metode autentificare | — | AAA, TACACS+ | — | AAA, RADIUS, TACACS+ | RADIUS |
| Montare rack | Yes | Yes | — | Yes | Yes |
| Rată forwarding | 41.66 Mpps | 59.52 Mpps | 0.8928 Mpps | 14.88 Mpps | 59.52 Mpps |
| Stivuibil | No | — | — | No | No |
| Suport 10G | No | Yes | No | Yes | No |
| Suport QoS | Yes | Yes | Yes | Yes | Yes |
| Suport VLAN | Yes | Yes | — | Yes | Yes |
| Adâncime | 330 mm | 180 mm | 101 mm | 180 mm | 131 mm |
| Lățime | 440 mm | 294 mm | 158 mm | 440 mm | 226 mm |
| Înălțime | 44 mm | 44 mm | 25 mm | 44 mm | 35 mm |
| Viteză rețea LAN | 10,100,1000 Mbit/s | 100,1000,2500 Mbit/s | — | — | 10,100,1000,2500 Mbit/s |
| Producător | TP-LINK | TP-LINK | TP-LINK | TP-LINK | TP-LINK |
| Construcție laptop | — | 1U | — | 1U | Desktop/Wall-Mounting |
| Număr ventilatoare | 2 fan(s) | 2 fan(s) | 0 fan(s) | 1 fan(s) | — |
| Tip ambalare | — | Box | Box | — | — |
Omada 28-Port Gigabit Easy Managed Switch with 24-Port PoE+ PORT: 24× Gigabit PoE+ Ports, 2x Gigabit Non-PoE Ports, 2× Gigabit SFP Ports SPEC: 802.3at/af, 384W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with Omada SDN Controller and Omada Cloud Essentials, Fast PoE, Perpetual PoE, Flow Control, Loopback Detection, Port Isolation, Port Mirroring, LAG, VLAN, IGMP Snooping, QoS, Storm Control
Nu există întrebări încă.
Acest produs nu are încă recenzii.
Trebuie să fii autentificat pentru a publica un comentariu.