Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SG2008P, 8 port, 10/100/1000 Mbps Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs Black Black Black Black —
Access Control List (ACL) — — Yes Yes Yes
AC input frequency — 50 Hz 50/60 Hz — —
AC input voltage — 220 V 100 - 240 V — —
ARP inspection — — Yes Yes —
Authentication MAC-based authentication, Web-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto-negotiation Yes Yes — — Yes
Auto MDI/MDI-X Yes Yes — — Yes
Basic switching RJ-45 Ethernet ports type 8, Gigabit Ethernet (10/100/1000) 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — — Yes — Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included — — LAN (RJ-45) — AC
Certification CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS
Cloud-managed — — Yes Yes Yes
Compliance certificates — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Copper ethernet cabling technology — 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage — 53.5 V — — 53.5 V
DHCP features DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless Yes Yes — — Yes
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — — Yes — Yes
Heat dissipation 263.6 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h
IGMP snooping Yes — Yes Yes —
IP-MAC-Port binding — — Yes — Yes
IPv4 & IPv6 features IPv6 Telnet, IPv6 ping, IPv6 tracert — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6
Jumbo frames 9000 — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit Gigabit Gigabit FastEthernet Gigabit
Layer — — Layer-2 — Layer-2
LED indicators Yes Yes Yes Yes PoE, Power, System
Link aggregation — — Yes Yes Yes
Loop protection — — Yes Yes —
MAC address filtering Yes — — — Yes
MAC address table 8000 entries 2000 entries 32000 entries 16000 entries 8000 entries
Management protocols SNMPv1/v2c/v3 — SNMP v1/v2c/v3, SNTP — —
MIB support — — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping — — Y — MLD v1, MLD v2
Multicast support Yes — Yes Yes Yes
Networking standards — IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of queues 8 — — — 8
Number of VLANs 4094 — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 315 mm — 250 mm — —
Package height 70 mm — 80 mm — —
Package weight 1.26 kg — 3 kg — —
Package width 240 mm — 528 mm — —
Packet buffer memory 0.5 MB — 16 MB 9 MB 4.1 MB
Port mirroring Yes — Yes Yes —
Power connector — — AC-in jack AC/DC DC-in jack
Power consumption (max) 77.3 W 47.76 W 45.1 W 180.1 W 146.5 W
Power over Ethernet plus (PoE+) ports quantity 4 — — 8 8
Quick start guide — — Yes Yes —
Rackable — — Yes No No
Rate limiting Yes — Yes Yes Yes
Redundant PSU — — Yes No No
Security algorithms 802.1x RADIUS — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity — — 4 2 —
Spanning tree protocol — — Yes Yes —
SSH/SSL support — — Yes — Yes
Static route — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes — —
Switch layer L2/L2+ — L2 L2/L2+ L2/L2+
Switch type Managed Unmanaged Managed Managed —
System event log Yes — Yes Yes Yes
Virtual LAN features — — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Wall mountable — Yes — Yes —
Web-based management Yes — Yes Yes Yes
Management Da nu Da Da Da
Montare in rack Nu Nu Da Da Nu
PoE Da Da Nu Nu Da
Porturi LAN — — 24 8 16
Porturi RJ 45 5-10 5-10 24-28 5-10 11-18
Porturi SFP N/A N/A 3-4 1-2 N/A
Viteză transfer Gigabit Fast Ethernet 2.5G 10G+ Gigabit
Sursă inclusă Yes Yes Yes Yes —
Sursă de alimentare — DC/PoE AC AC DC/PoE
Alimentare PoE Yes Yes No Yes Yes
Buget total PoE — — — 160 W 120 W
Capacitate switching 16 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare RADIUS — AAA, RADIUS, TACACS+ RADIUS —
Montare rack Yes — Yes Yes —
Rată forwarding — 0.8928 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps
Stivuibil — — No No No
Suport 10G No No Yes No No
Suport QoS Yes Yes Yes Yes —
Suport VLAN Yes — Yes Yes —
Adâncime 126 mm 101 mm 180 mm 131 mm 111.7 mm
Lățime 209 mm 158 mm 440 mm 226 mm 286 mm
Înălțime 26 mm 25 mm 44 mm 35 mm 25.4 mm
Viteză rețea LAN — — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — — 1U Desktop/Wall-Mounting —
Număr ventilatoare — 0 fan(s) 1 fan(s) — —
Tip ambalare Box Box — — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
8x RJ-45
Porturi
8x RJ45
Viteza de transfer
10/100/1000 Mbps
Putere consumata
79.2 W
Alimentare
100 – 240VAC, 50/60Hz
PoE
Da, 4 porturi PoE
PoE Budget
62 W
Dimensiuni
209 x 126 x 26
Functii LED
Link / Act
PoE
Memorie Buffer
4.1 Mb
Adrese MAC
8 K
Specificații tehnice 63 caracteristici
Culoare produs
Black
Authentication
MAC-based authentication, Web-based authentication
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
8, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Certification
CE, FCC, RoHS
DHCP features
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Fanless
Yes
Fast Ethernet (copper) ports quantity
8
Flow control support
Yes
Harmonized System (HS) code
85176990
Heat dissipation
263.6 BTU/h
IGMP snooping
Yes
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
MAC address filtering
Yes
MAC address table
8000 entries
Management protocols
SNMPv1/v2c/v3
Manual
Yes
Multicast support
Yes
Number of queues
8
Number of VLANs
4094
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Package depth
315 mm
Package height
70 mm
Package weight
1.26 kg
Package width
240 mm
Packet buffer memory
0.5 MB
Port mirroring
Yes
Power consumption (max)
77.3 W
Power over Ethernet plus (PoE+) ports quantity
4
Rate limiting
Yes
Security algorithms
802.1x RADIUS
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2/L2+
Switch type
Managed
System event log
Yes
Web-based management
Yes
Management
Da
Montare in rack
Nu
PoE
Da
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Gigabit
Sursă inclusă
Yes
Alimentare PoE
Yes
Capacitate switching
16 Gbit/s
Metode autentificare
RADIUS
Montare rack
Yes
Suport 10G
No
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
126 mm
Lățime
209 mm
Înălțime
26 mm
Producător
TP-LINK
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →