Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SG108E, 8 port, 10/100/1000 Mbps Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE Switch TP-Link LiteWave LS105P, 5 porturi, PoE
Culoare produs Black Black Black — Black
Access Control List (ACL) — — Yes Yes —
AC input frequency 50 - 60 Hz 50 Hz 50/60 Hz — 50 Hz
AC input voltage 100 - 240 V 220 V 100 - 240 V — 220 V
Authentication — — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation Yes Yes — Yes Yes
Auto MDI/MDI-X Yes Yes — Yes Yes
Basic switching RJ-45 Ethernet ports type 8, Gigabit Ethernet (10/100/1000) 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 16, Gigabit Ethernet (10/100/1000) 5, Fast Ethernet (10/100)
BPDU filtering/protection — — Yes Yes —
Broadcast storm control Yes — Yes Yes —
Cables included AC — LAN (RJ-45) AC —
Certification FCC, CE, RoHS CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS
Cloud-managed — — Yes Yes —
Configuring Location Settings (CLI) — — Yes Yes —
Copper ethernet cabling technology — 10BASE-T, 100BASE-TX — 10BASE-T, 100BASE-TX, 1000BASE-T 10BASE-T, 100BASE-TX
DC input voltage 9 V 53.5 V — 53.5 V 53.5 V
DHCP features — — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping —
Fanless — Yes — Yes Yes
Flow control support — Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — — Yes Yes —
Heat dissipation 12.55 BTU/h 162.38 BTU/h 154.38 BTU/h 499.98 BTU/h 157.93 BTU/h
IGMP snooping Yes — Yes — —
Input current 0.6 A 0.81 A — — 0.81 A
IP-MAC-Port binding — — Yes Yes —
IPv4 & IPv6 features — — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert Dual stack IPv4/IPv6 —
Jumbo frames 16000 — 9000 9000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit Gigabit Gigabit Gigabit FastEthernet
Layer — — Layer-2 Layer-2 —
LED indicators Yes Yes Yes PoE, Power, System Yes
Link aggregation Yes — Yes Yes —
MAC address table 4000 entries 2000 entries 32000 entries 8000 entries 2000 entries
MIB support — — Yes RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 —
Multicast Listener Discovery (MLD) snooping — — Y MLD v1, MLD v2 —
Multicast support — — Yes Yes —
Networking standards IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3, IEEE 802.3u, IEEE 802.3x IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z — IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Number of queues 4 — — 8 —
Number of VLANs 32 — — 4000 —
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Packet buffer memory 1.5 MB — 16 MB 4.1 MB —
Port mirroring Yes — Yes — —
Power connector — — AC-in jack DC-in jack —
Power consumption (max) — 47.76 W 45.1 W 146.5 W 46.45 W
Power over Ethernet (PoE) ports quantity — 4 — — 4
Power over Ethernet (PoE) power per port — 15.4 W — — 15.4 W
Rackable — — Yes No —
Rate limiting Yes — Yes Yes —
Redundant PSU — — Yes No —
SSH/SSL support — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes — Yes
Switch layer L2 — L2 L2/L2+ —
Switch type Managed Unmanaged Managed — Unmanaged
System event log — — Yes Yes —
User guide Yes Yes — — Yes
Virtual LAN features — — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN —
Wall mountable — Yes — — Yes
Web-based management Yes — Yes Yes —
Management nu nu Da Da nu
Montare in rack Nu Nu Da Nu Nu
PoE Nu Da Nu Da Da
Porturi LAN — — 24 16 —
Porturi RJ 45 5-10 5-10 24-28 11-18 5-10
Porturi SFP N/A N/A 3-4 N/A N/A
Viteză transfer Gigabit Fast Ethernet 2.5G Gigabit Fast Ethernet
Sursă inclusă Yes Yes Yes — Yes
Sursă de alimentare — DC/PoE AC DC/PoE DC/PoE
Alimentare PoE No Yes No Yes Yes
Capacitate switching 16 Gbit/s 12 Gbit/s 200 Gbit/s 32 Gbit/s 1 Gbit/s
Rată forwarding — 0.8928 Mpps 14.88 Mpps 23.81 Mpps 0.744 Mpps
Stivuibil — — No No —
Suport 10G — No Yes No No
Suport QoS Yes Yes Yes — Yes
Suport VLAN Yes — Yes — —
Adâncime 101 mm 101 mm 180 mm 111.7 mm 98 mm
Lățime 158 mm 158 mm 440 mm 286 mm 100 mm
Înălțime 25 mm 25 mm 44 mm 25.4 mm 25 mm
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Număr ventilatoare — 0 fan(s) 1 fan(s) — 0 fan(s)
Tipuri cabluri suportate — Cat3, Cat4, Cat5, Cat5e — — Cat3, Cat4, Cat5, Cat5e
Tip ambalare Box Box — — Box

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
8x RJ-45
Porturi
8x RJ45
Viteza de transfer
10/100/1000 Mbps
Putere consumata
5.46W
Alimentare
100-240VAC, 50/60Hz
Dimensiuni
158 x 101 x 25 mm
Memorie Buffer
2Mb
Adrese MAC
8K
Metoda forwarding
Store-And-Forward
Specificații tehnice 54 caracteristici
Culoare produs
Black
AC input frequency
50 - 60 Hz
AC input voltage
100 - 240 V
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
8, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Cables included
AC
Certification
FCC, CE, RoHS
DC input voltage
9 V
Harmonized System (HS) code
85176990
Heat dissipation
12.55 BTU/h
IGMP snooping
Yes
Input current
0.6 A
Jumbo frames
16000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
Link aggregation
Yes
MAC address table
4000 entries
Networking standards
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3, IEEE 802.3u, IEEE 802.3x
Number of multicast groups filtered
128
Number of queues
4
Number of VLANs
32
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Packet buffer memory
1.5 MB
Port mirroring
Yes
Rate limiting
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switch layer
L2
Switch type
Managed
User guide
Yes
Web-based management
Yes
Debit de transfer
11.9 Mpps
Management
nu
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Gigabit
Sursă inclusă
Yes
Alimentare PoE
No
Capacitate switching
16 Gbit/s
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
101 mm
Lățime
158 mm
Material carcasă
Metal
Înălțime
25 mm
Producător
TP-LINK
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close