Dark Light

Switchuri

"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch

Vândut de RITC.ro Cod produs: TL-SG3428XPP-M2

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch Switch TP-Link TL-SF1008D, 8 port, 10/100 Mbps Switch TP-Link TL-SF1016, 16 port, 10/100 Mbps
Alte caracteristici
10G support Yes No Yes No No
Access Control List (ACL) Yes — Yes — —
AC input frequency — 50 - 60 Hz — 50 - 60 Hz 50 - 60 Hz
ARP inspection Yes — Yes — —
Authentication Guest VLAN, MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN — —
Auto-negotiation — Yes — Yes Yes
Auto MDI/MDI-X — Yes — Yes Yes
Basic switching RJ-45 Ethernet ports type 24 24 48 Fast Ethernet (10/100) Fast Ethernet (10/100)
BPDU filtering/protection Yes — Yes — —
Broadcast storm control Yes — Yes — —
Cables included AC AC AC — AC
Cable types supported — Cat3, Cat4, Cat5, Cat5e — — Cat3, Cat4, Cat5, Cat5e
Cloud-managed Yes — Yes — —
Compliance certificates CE, Federal Communications Commission (FCC), RoHS — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) Yes — Yes — —
Console port RJ-45/micro-USB — RJ-45/micro-USB — —
Copper ethernet cabling technology — — — 10BASE-T, 100BASE-TX 10BASE-T, 100BASE-TX
DHCP features DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server — —
Fanless — — — Yes Yes
Fast Ethernet (copper) ports quantity — — — 8 16
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 148.8 Mpps 35.7 Mpps 130.9 Mpps — 2.38 Mpps
Full duplex Yes Yes — Yes —
Half duplex Yes — — Yes —
Harmonized System (HS) code — 85176990 — 85176990 85176990
Head-of-line (HOL) blocking Yes — Yes — —
Heat dissipation 2153.45 BTU/h 44.63 BTU/h 2169.2 BTU/h 6.99 BTU/h 7.03 BTU/h
IGMP snooping Yes — Yes — —
IP-MAC-Port binding Yes — Yes — —
Jumbo frames 9000 10000 9000 — —
Jumbo frames support Yes Yes Yes — —
LAN ports 24 24 48 — —
LAN port type Gigabit Gigabit Gigabit FastEthernet FastEthernet
Layer Layer-2 Unmanaged Layer-2 — —
LED indicators Yes Yes Yes Yes Yes
Link aggregation Yes — Yes — —
MAC address table 32000 entries 8000 entries 16000 entries 1000 entries 8000 entries
Management Da nu Da nu nu
Montare in rack Da Nu Da Nu Nu
Multicast support Yes — Yes — —
Networking standards — IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x — IEEE 802.3u, IEEE 802.3x IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Number of fans 3 fan(s) — 3 fan(s) — —
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth — 400 mm — 139 mm 528 mm
Package height — 80 mm — 85 mm —
Package type — Box — Box Box
Package weight — 1.95 kg — 240 g 2.28 kg
Package width — 250 mm — 100 mm 250 mm
Packet buffer memory 16 MB — 12 MB 2 MB 2 MB
PoE Da Nu Da Nu Nu
Port mirroring Yes — Yes — —
Porturi RJ 45 24-28 24-28 28+ 5-10 11-18
Porturi SFP 1-2 N/A 1-2 N/A N/A
Power connector — DC-in jack AC-in jack DC-in jack DC-in jack
Power consumption (max) 629.1 W 13.08 W 635.7 W 2.2 W 2.23 W
Power over Ethernet (PoE) Yes No Yes No No
Power over Ethernet plus (PoE+) ports quantity 16 — 48 — —
Power source AC/PoE AC AC DC AC
Power supply included Yes Yes Yes No Yes
Quality of Service (QoS) support Yes Yes Yes — —
Quick start guide Yes — Yes Yes —
Rackable Yes No Yes — —
Rack mounting Yes Yes Yes No Yes
Rack mount kit Yes Yes — — Yes
Rate limiting Yes — Yes — —
Redundant PSU Yes Yes No — —
SFP module slots quantity 4 — 4 — —
Spanning tree protocol Yes — Yes — —
SSH/SSL support Yes — Yes — —
Stackable No Yes No No No
Static port security Yes — Yes — —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 95% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes Yes Yes
Supported network protocols — CSMA/CD, TCP/IP — CSMA/CD, TCP/IP —
Sustainability compliance Yes — — Yes Yes
Switching capacity 200 Gbit/s 48 Gbit/s 176 Gbit/s 16 Gbit/s 32 Gbit/s
Switch type Managed Unmanaged Managed Unmanaged Unmanaged
System event log Yes — Yes — —
Total Power over Ethernet (PoE) budget 500 W — 500 W — —
Viteza transfer 2.5G Gigabit 10G+ Fast Ethernet Fast Ethernet
VLAN support Yes — Yes — —
Web-based management Yes — Yes — —
Laptopuri - Caracteristici fizice 25.09
Adâncime 330 mm 180 mm 330 mm 7.9 mm 180 mm
Lățime — 294 mm — 134.5 mm 440 mm
Înălțime — 44 mm — 22.5 mm 44 mm
Laptopuri - Conectivitate și porturi 25.09
Viteză rețea LAN 10,100,1000,2500,10000 Mbit/s — — — 10,100 Mbit/s
Laptopuri - Construcție
Culoare — Grey — White Black
Laptopuri - Generale
Garanție comercială 24 60 60 36 36
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop 1U — 1U — 1U

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

“JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6”

Specificații tehnice 96 caracteristici
2.5G Ethernet (copper) ports quantity
24
10G support
Yes
Access Control List (ACL)
Yes
ARP inspection
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication
Authentication type
AAA, IEEE 802.1x, RADIUS, TACACS+
Basic switching RJ-45 Ethernet ports type
24
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
AC
Cloud-managed
Yes
Compliance certificates
CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI)
Yes
Console port
RJ-45/micro-USB
DHCP features
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flash memory
32 MB
Flow control support
Yes
Forwarding rate
148.8 Mpps
Full duplex
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Half duplex
Yes
Head-of-line (HOL) blocking
Yes
Heat dissipation
2153.45 BTU/h
IGMP snooping
Yes
IP-MAC-Port binding
Yes
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
IPv4 routes
48
IPv6 routes
48
Jumbo frames
9000
Jumbo frames support
Yes
LAN ports
24
LAN port type
Gigabit
Layer
Layer-2
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address table
32000 entries
Management
Da
Memory type
DRAM
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Montare in rack
Da
Multicast Listener Discovery (MLD) snooping
MLD v1/v2
Multicast support
Yes
Number of fans
3 fan(s)
Number of IP interfaces
32
Number of queues
8
Number of static routes
48
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Packet buffer memory
16 MB
Password protection
Yes
PoE
Da
Port mirroring
Yes
Porturi RJ 45
24-28
Porturi SFP
1-2
Power consumption (max)
629.1 W
Power over Ethernet (PoE)
Yes
Power over Ethernet 4PPoE (PoE++) ports quantity
8
Power over Ethernet plus (PoE+) ports quantity
16
Power source
AC/PoE
Power supply included
Yes
Quality of Service (QoS) support
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide
Yes
Rackable
Yes
Rack mounting
Yes
Rack mount kit
Yes
Rate limiting
Yes
Redundant fans support
Yes
Redundant power supply (RPS) support
Yes
Redundant PSU
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity
4
Spanning tree protocol
Yes
SSH/SSL support
Yes
Stackable
No
Static port security
Yes
Static route
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Sustainability compliance
Yes
Switching capacity
200 Gbit/s
Switch type
Managed
System event log
Yes
Total Power over Ethernet (PoE) budget
500 W
Virtual LAN features
MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Viteza transfer
2.5G
VLAN support
Yes
Web-based management
Yes
Adâncime
330 mm
Viteză rețea LAN
10,100,1000,2500,10000 Mbit/s
Garanție comercială
24
Producător
TP-LINK
Capacitate memorie RAM
256 MB
Construcție laptop
1U
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close