Dark Light

Switchuri

Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24

Vândut de RITC.ro Cod produs: DS-3E2528P(B)

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G
Alte caracteristici
10G support No No Yes Yes Yes
Access Control List (ACL) Yes — Yes Yes Yes
ARP inspection — — Yes Yes Yes
Authentication MAC-based authentication — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type — — — AAA, IEEE 802.1x, RADIUS, TACACS+ AAA, TACACS+
Basic switching RJ-45 Ethernet ports type 24 24 48 24 No
BPDU filtering/protection — — Yes Yes Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included — AC AC AC AC
Cloud-managed — — Yes Yes Yes
Configuring Location Settings (CLI) — — Yes Yes Yes
Console port RJ-45 — RJ-45/micro-USB RJ-45/micro-USB RJ-45/micro-USB
DHCP features — — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 51 Mpps 35.7 Mpps 130.9 Mpps 148.8 Mpps 119.04 Mpps
Full duplex — Yes — Yes —
GARP VLAN Registration Protocol (GVRP) Yes — — Yes —
Gigabit Ethernet (copper) ports quantity 24 24 — — —
Head-of-line (HOL) blocking — — Yes Yes Yes
Heat dissipation — 44.63 BTU/h 2169.2 BTU/h 2153.45 BTU/h 52.75 BTU/h
IGMP snooping Yes — Yes Yes Yes
IP-MAC-Port binding Yes — Yes Yes Yes
IPv4 & IPv6 features — — — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames — 10000 9000 9000 9000
Jumbo frames support — Yes Yes Yes Yes
LAN ports — 24 48 24 —
LAN port type — Gigabit Gigabit Gigabit 10Gigabit
Layer — Unmanaged Layer-2 Layer-2 —
LED indicators PoE, Power, System Yes Yes Yes Yes
Link aggregation Yes — Yes Yes Yes
Loop protection — — — Yes Yes
MAC address filtering Yes — Yes — Yes
MAC address table 8000 entries 8000 entries 16000 entries 32000 entries 32000 entries
Management Da nu Da Da Da
MIB support — — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montare in rack Nu Nu Da Da Nu
Multicast Listener Discovery (MLD) snooping v1/v2 — — MLD v1/v2 Y
Multicast support Yes — Yes Yes Yes
Networking standards IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x — — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of fans — — 3 fan(s) 3 fan(s) —
Number of queues — — — 8 8
Number of VLANs 4000 — — — 4000
Operating relative humidity (H-H) — 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) -10 - 50 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 45 °C
Package type — Box — — Box
Packet buffer memory — — 12 MB 16 MB 16 MB
PoE Da Nu Da Da Nu
Port mirroring Yes — Yes Yes Yes
Porturi RJ 45 24-28 24-28 28+ 24-28 1-4
Porturi SFP 3-4 N/A 1-2 1-2 5-8
Power connector — DC-in jack AC-in jack — DC-in jack
Power consumption (max) 387 W 13.08 W 635.7 W 629.1 W 15.46 W
Power over Ethernet (PoE) Yes No Yes Yes No
Power over Ethernet (PoE) power per port 30 W — 30 W — —
Power over Ethernet plus (PoE+) ports quantity — — 48 16 —
Power source AC AC AC AC/PoE AC
Power supply included Yes Yes Yes Yes Yes
Quality of Service (QoS) support Yes Yes Yes Yes Yes
Queue scheduling algorithms SP, WRR+SP, Weighted Round Robin (WRR) — — SP, WRR+SP, Weighted Round Robin (WRR) SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide — — Yes Yes Yes
Rackable — No Yes Yes —
Rack mounting Yes Yes Yes Yes Yes
Rack mount kit — Yes — Yes Yes
Rate limiting — — Yes Yes Yes
Redundant PSU — Yes No Yes —
Security algorithms SNMP, SNMPv3, SSH-2 — — HTTPS, SSH, SSH-2, SSL/TLS HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity — — 4 4 8
Spanning tree protocol — — Yes Yes Yes
SSH/SSL support — — Yes Yes Yes
Stackable — Yes No No —
Static port security — — Yes Yes Yes
Static route — — — Yes Yes
Storage relative humidity (H-H) 5 - 95% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 75 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes Yes —
Switching capacity 33.6 Gbit/s 48 Gbit/s 176 Gbit/s 200 Gbit/s 160 Gbit/s
Switch type Managed Unmanaged Managed Managed Managed
System event log — — Yes Yes Yes
Total Power over Ethernet (PoE) budget 370 W — 500 W 500 W —
Virtual LAN features Private VLAN — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Private VLAN, Protocol-based VLAN, Voice VLAN
Viteza transfer Gigabit Gigabit 10G+ 2.5G 10G+
VLAN support Yes — Yes Yes Yes
Web-based management — — Yes Yes Yes
Laptopuri - Caracteristici fizice 25.09
Adâncime 210 mm 180 mm 330 mm 330 mm 180 mm
Laptopuri - Conectivitate și porturi 25.09
Viteză rețea LAN 10,100,1000 Mbit/s — — 10,100,1000,2500,10000 Mbit/s —
Laptopuri - Generale
Garanție comercială 36 60 60 24 60
Producător HIKVISION TP-LINK TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop — — 1U 1U —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software Function: Device Maintenance, Reliability, WLAN, Port Mirroring, Routing, QoS, Multicast, ACL,Link Aggregation, Security, dimensiuni 440 mm × 44 mm × 210 mm, greutate 3.1 kg

Specificații tehnice 57 caracteristici
10G support
No
Access Control List (ACL)
Yes
Authentication
MAC-based authentication
Basic switching RJ-45 Ethernet ports type
24
Broadcast storm control
Yes
Combo SFP ports quantity
4
Console port
RJ-45
Fiber ethernet cabling technology
1000BASE-X
Flow control support
Yes
Forwarding rate
51 Mpps
GARP VLAN Registration Protocol (GVRP)
Yes
Gigabit Ethernet (copper) ports quantity
24
IGMP snooping
Yes
IP-MAC-Port binding
Yes
LED indicators
PoE, Power, System
Link aggregation
Yes
MAC address auto-learning supported
Yes
MAC address filtering
Yes
MAC address table
8000 entries
Management
Da
Montare in rack
Nu
Multicast Listener Discovery (MLD) snooping
v1/v2
Multicast support
Yes
Networking standards
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Number of VLANs
4000
Operating temperature (T-T)
-10 - 50 °C
PoE
Da
Policy-based routing
Yes
Port mirroring
Yes
Porturi RJ 45
24-28
Porturi SFP
3-4
Power consumption (max)
387 W
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) ports quantity
24
Power over Ethernet (PoE) power per port
30 W
Power source
AC
Power supply included
Yes
Quality of Service (QoS) support
Yes
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rack mounting
Yes
Security algorithms
SNMP, SNMPv3, SSH-2
Storage relative humidity (H-H)
5 - 95%
Storage temperature (T-T)
-40 - 75 °C
Store-and-forward
Yes
Switching capacity
33.6 Gbit/s
Switch type
Managed
Total Power over Ethernet (PoE) budget
370 W
Traffic shaping
Yes
Virtual LAN features
Private VLAN
Viteza transfer
Gigabit
VLAN mapping type
1:1 VLAN mapping, N:1 VLAN mapping
VLAN support
Yes
Greutate
3.1 kg
Adâncime
210 mm
Viteză rețea LAN
10,100,1000 Mbit/s
Garanție comercială
36
Producător
HIKVISION
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close