Dark Light

Switchuri

Switch D-Link 2.5Gigabit DMS-1250-10S, 8x RJ-45, 2x SFP+, 1x Console, 100/1000/2500 Mbps, compatibilitate 802.3u, 802.3ab, 802.3bz, 802.3ae, 802.3z, 802.3az, 802.3x, 802.1Q, 802.1

Vândut de RITC.ro Cod produs: DMS-1250-12/E

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch D-Link 2.5Gigabit DMS-1250-10S, 8x RJ-45, 2x SFP+, 1x Console, 100/1000/2500 Mbps, compatibilitate 802.3u, 802.3ab, 802.3bz, 802.3ae, 802.3z, 802.3az, 802.3x, 802.1Q, 802.1 Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch Ubiquiti UniFi PRO USW-PRO-24-POE, 24 port, 10/100/1000 Mbps
Culoare produs Black Black Black Black Silver
2.5G Ethernet (copper) ports quantity 8 8 — 24 —
Access Control List (ACL) Yes Yes — Yes —
AC input frequency 50/60 Hz 50/60 Hz 50 Hz 50/60 Hz 50 - 60 Hz
AC input voltage 100 - 240 V 100 - 240 V 220 V 100 - 240 V 100 - 240 V
Active link detection Yes — — Yes —
ARP inspection Yes Yes — Yes —
Authentication — MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication —
Auto MDI/MDI-X Yes — Yes — —
Basic switching RJ-45 Ethernet ports type 10, 10G Ethernet (100/1000/10000) 2.5G Ethernet (100/1000/2500), 8 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 24, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — Yes — Yes —
Broadcast storm control Yes Yes — Yes Yes
Cables included — AC — LAN (RJ-45) —
Certification — CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS CE, FCC, IC
Cloud-managed — Yes — Yes —
Configuring Location Settings (CLI) Yes Yes — Yes —
Console port — RJ-45/micro-USB — RJ-45/micro-USB —
DHCP features DHCP server, DHCP snooping DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping
Fanless Yes Yes Yes — —
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Harmonized System (HS) code — 85176990 — — 85176990
Head-of-line (HOL) blocking — Yes — Yes —
Heat dissipation — 51.18 BTU/h 162.38 BTU/h 154.38 BTU/h —
IGMP snooping Yes Yes — Yes Yes
IP-MAC-Port binding — Yes — Yes —
IPv4 routes — — — 48 64
Jumbo frames 12000 9000 — 9000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type — FastEthernet Gigabit Gigabit 10Gigabit
Layer — — — Layer-2 Layer-2
LED indicators Yes Yes Yes Yes Activity, Link, PoE, Speed, System
Link aggregation Yes Yes — Yes Yes
Loop protection Yes Yes — Yes —
MAC address filtering Yes Yes — — —
MAC address table 16000 entries 16000 entries 2000 entries 32000 entries 16000 entries
Management protocols — SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP —
MIB support — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes —
Multicast Listener Discovery (MLD) snooping — Y — Y —
Multicast support Yes Yes — Yes —
Networking standards — IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.3af, IEEE 802.3at
Number of static routes — 48 — 48 —
Number of VLANs 4096 4000 — — 1000
Operating relative humidity (H-H) 0 - 95% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) -5 - 50 °C 0 - 50 °C 0 - 40 °C 0 - 40 °C -5 - 40 °C
Package depth — 250 mm — 250 mm —
Package height — 80 mm — 80 mm —
Package weight — 2.84 kg — 3 kg —
Package width — 528 mm — 528 mm —
Packet buffer memory 12 MB 12 MB — 16 MB 2 MB
Port mirroring Yes Yes — Yes Yes
Power connector AC-in jack AC-in jack — AC-in jack AC-in jack
Power consumption (max) 23.023 W — 47.76 W 45.1 W 450 W
Power over Ethernet (PoE) power per port — — 15.4 W — 64 W
Quick start guide — Yes — Yes —
Rackable — — — Yes Yes
Rate limiting Yes Yes — Yes Yes
Redundant PSU — — — Yes No
SFP module slots quantity 2 2 — 4 2
Spanning tree protocol Yes Yes — Yes —
SSH/SSL support — Yes — Yes —
Static route — Yes — Yes Yes
Storage relative humidity (H-H) 0 - 95% 5 - 90% 5 - 90% 5 - 90% —
Storage temperature (T-T) -20 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C —
Store-and-forward Yes — Yes Yes —
Switch layer L2 L2 — L2 L2/L3
Switch type Managed Managed Unmanaged Managed Managed
System event log — Yes — Yes Yes
Traffic classification Yes Yes — — —
Virtual LAN features — MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN —
Web-based management Yes Yes — Yes Yes
Greutate 2.58 kg — — — 4.3 kg
Management — nu nu Da Da
Montare in rack Da Nu Nu Da Da
PoE — Nu Da Nu Da
Porturi LAN — — — 24 24
Porturi RJ 45 5-10 5-10 5-10 24-28 24-28
Porturi SFP 1-2 1-2 N/A 3-4 1-2
Viteză transfer 2.5G 2.5G Fast Ethernet 2.5G Gigabit
Sursă inclusă Yes Yes Yes Yes Yes
Sursă de alimentare AC AC DC/PoE AC AC
Alimentare PoE No — Yes No Yes
Capacitate switching 120 Gbit/s 80 Gbit/s 12 Gbit/s 200 Gbit/s 8.8 Gbit/s
Metode autentificare — AAA, TACACS+ — AAA, RADIUS, TACACS+ IEEE 802.1x, RADIUS
Montare rack Yes Yes — Yes Yes
Rată forwarding 89.29 Mpps 59.52 Mpps 0.8928 Mpps 14.88 Mpps 65.472 Mpps
Stivuibil Yes — — No Yes
Suport 10G — Yes No Yes Yes
Suport QoS Yes Yes Yes Yes Yes
Suport VLAN Yes Yes — Yes Yes
Adâncime 210 mm 180 mm 101 mm 180 mm 285.4 mm
Lățime 440 mm 294 mm 158 mm 440 mm 442.4 mm
Înălțime 44 mm 44 mm 25 mm 44 mm 43.7 mm
Producător D-LINK TP-LINK TP-LINK TP-LINK UBIQUITI
Construcție laptop — 1U — 1U 1U
Număr ventilatoare 1 fan(s) 2 fan(s) 0 fan(s) 1 fan(s) —
Protecție cu parolă Yes Yes — — —
Tip ambalare — Box Box — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch D-Link 2.5Gigabit DMS-1250-10S, 8x RJ-45, 2x SFP+, 1x Console, 100/1000/2500 Mbps, compatibilitate 802.3u, 802.3ab, 802.3bz, 802.3ae, 802.3z, 802.3az, 802.3x, 802.1Q, 802.1

Specificații tehnice 62 caracteristici
Culoare produs
Black
2.5G Ethernet (copper) ports quantity
8
10G Ethernet (copper) ports quantity
2
Access Control List (ACL)
Yes
AC input frequency
50/60 Hz
AC input voltage
100 - 240 V
Active link detection
Yes
ARP inspection
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
10, 10G Ethernet (100/1000/10000)
Broadcast storm control
Yes
Configuring Location Settings (CLI)
Yes
DHCP features
DHCP server, DHCP snooping
Fanless
Yes
Flow control support
Yes
IGMP snooping
Yes
Jumbo frames
12000
Jumbo frames support
Yes
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address filtering
Yes
MAC address table
16000 entries
Multicast support
Yes
Number of VLANs
4096
Operating relative humidity (H-H)
0 - 95%
Operating temperature (T-T)
-5 - 50 °C
Packet buffer memory
12 MB
Port mirroring
Yes
Power connector
AC-in jack
Power consumption (max)
23.023 W
Rate limiting
Yes
SFP module slots quantity
2
Spanning tree protocol
Yes
Storage relative humidity (H-H)
0 - 95%
Storage temperature (T-T)
-20 - 70 °C
Store-and-forward
Yes
Switch layer
L2
Switch type
Managed
Traffic classification
Yes
Web-based management
Yes
Greutate
2.58 kg
Montare in rack
Da
Porturi RJ 45
5-10
Porturi SFP
1-2
Viteză transfer
2.5G
Sursă inclusă
Yes
Sursă de alimentare
AC
Alimentare PoE
No
Capacitate switching
120 Gbit/s
Montare rack
Yes
Rată forwarding
89.29 Mpps
Stivuibil
Yes
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
210 mm
Lățime
440 mm
Înălțime
44 mm
Producător
D-LINK
Număr ventilatoare
1 fan(s)
Protecție cu parolă
Yes
Memorie flash
32 MB
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close