Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch D-Link DMS-107, 2.5G, 7 porturi Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch Zyxel Gigabit GS1900-8, 8 porturi, PoE Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs Black Black Black Black —
2.5G Ethernet (copper) ports quantity 2 24 — — —
Access Control List (ACL) — Yes — Yes Yes
AC input frequency — 50/60 Hz 50 - 60 Hz — —
AC input voltage — 100 - 240 V 100 - 240 V — —
ARP inspection — Yes — Yes —
Authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication — MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X Yes — — — Yes
Basic switching RJ-45 Ethernet ports type 5, Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 24 8, Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — Yes — — Yes
Broadcast storm control — Yes Yes Yes Yes
Cables included — LAN (RJ-45) — — AC
Certification — CE, FCC, RoHS — — CE, FCC, RoHS
Cloud-managed — Yes — Yes Yes
Compliance certificates BSMI, CE, Low Voltage Directive (LVD), RoHS CE, Federal Communications Commission (FCC), RoHS — CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — Yes — Yes Yes
Copper ethernet cabling technology 10BASE-T, 100BASE-T, 1000BASE-T, 2500BASE-T — — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage 12 V — — — 53.5 V
DHCP features — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP client DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless Yes — — — Yes
Flow control support — Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — — Yes
Heat dissipation 14.28 BTU/h 154.38 BTU/h — 614.58 BTU/h 499.98 BTU/h
IGMP snooping — Yes Yes Yes —
IP-MAC-Port binding — Yes — — Yes
IPv4 & IPv6 features — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — — Dual stack IPv4/IPv6
Jumbo frames — 9000 9000 9000 9000
Jumbo frames support — Yes Yes Yes Yes
LAN port type Gigabit Gigabit Gigabit FastEthernet Gigabit
Layer — Layer-2 — — Layer-2
LED indicators Activity, Link, Power Yes — Yes PoE, Power, System
Link aggregation — Yes — Yes Yes
Loop protection — Yes — Yes —
MAC address filtering — — Yes — Yes
MAC address table 2000 entries 32000 entries 8000 entries 16000 entries 8000 entries
MIB support — Yes — Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping — Y — — MLD v1, MLD v2
Multicast support — Yes Yes Yes Yes
Networking standards IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z — IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of queues 8 — 8 — 8
Number of VLANs — — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% — 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C — 0 - 40 °C 0 - 40 °C
Packet buffer memory 2 MB 16 MB — 9 MB 4.1 MB
Port mirroring — Yes — Yes —
Power connector — AC-in jack DC-in jack AC/DC DC-in jack
Power consumption (max) — 45.1 W 5 W 180.1 W 146.5 W
Power over Ethernet plus (PoE+) ports quantity — — — 8 8
Quick start guide — Yes — Yes —
Rackable — Yes — No No
Rate limiting — Yes Yes Yes Yes
Redundant PSU — Yes — No No
Reset button — — Yes Yes —
Security algorithms — — 802.1x RADIUS SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity — 4 — 2 —
Spanning tree protocol — Yes — Yes —
SSH/SSL support — Yes — — Yes
Static route — Yes — Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% — 5 - 90% 5 - 90%
Storage temperature (T-T) -10 - 70 °C -40 - 70 °C — -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes — — —
Sustainability compliance Yes — — Yes —
Switch layer — L2 L2 L2/L2+ L2/L2+
Switch type Unmanaged Managed Managed Managed —
System event log — Yes — Yes Yes
Virtual LAN features — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Web-based management — Yes Yes Yes Yes
Greutate 295.2 g — 650 g — —
Management nu Da Da Da Da
Montare in rack Nu Da Nu Da Nu
PoE Nu Nu Da Nu Da
Porturi LAN — 24 — 8 16
Porturi RJ 45 5-10 24-28 5-10 5-10 11-18
Porturi SFP 1-2 3-4 1-2 1-2 N/A
Viteză transfer 2.5G 2.5G Gigabit 10G+ Gigabit
Sursă inclusă — Yes Yes Yes —
Sursă de alimentare DC AC AC AC DC/PoE
Alimentare PoE No No No Yes Yes
Buget total PoE — — — 160 W 120 W
Capacitate switching 20 Gbit/s 200 Gbit/s 16 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare — AAA, RADIUS, TACACS+ — RADIUS —
Montare rack — Yes Yes Yes —
Rată forwarding 14.88 Mpps 14.88 Mpps — 59.52 Mpps 23.81 Mpps
Stivuibil — No Yes No No
Suport 10G No Yes No No No
Suport QoS Yes Yes Yes Yes —
Suport VLAN — Yes Yes Yes —
Adâncime 28 mm 180 mm 104 mm 131 mm 111.7 mm
Lățime 145 mm 440 mm 250 mm 226 mm 286 mm
Înălțime 82 mm 44 mm 27 mm 35 mm 25.4 mm
Viteză rețea LAN 10,100,1000,2500 Mbit/s — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător D-LINK TP-LINK ZYXEL TP-LINK TP-LINK
Construcție laptop — 1U — Desktop/Wall-Mounting —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.
Specificații tehnice 46 caracteristici
Culoare produs
Black
2.5G Ethernet (copper) ports quantity
2
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
5, Gigabit Ethernet (10/100/1000)
Compliance certificates
BSMI, CE, Low Voltage Directive (LVD), RoHS
Copper ethernet cabling technology
10BASE-T, 100BASE-T, 1000BASE-T, 2500BASE-T
DC input voltage
12 V
Fanless
Yes
Gigabit Ethernet (copper) ports quantity
5
Heat dissipation
14.28 BTU/h
Input current
0.5 A
LAN port type
Gigabit
LED indicators
Activity, Link, Power
MAC address auto-learning supported
Yes
MAC address table
2000 entries
Networking standards
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x
Number of queues
8
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Packet buffer memory
2 MB
Power consumption (typical)
3.37 W
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-10 - 70 °C
Store-and-forward
Yes
Sustainability compliance
Yes
Switch type
Unmanaged
Greutate
295.2 g
Management
nu
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
5-10
Porturi SFP
1-2
Viteză transfer
2.5G
MTBF
944277.78 h
Sursă de alimentare
DC
Alimentare PoE
No
Capacitate switching
20 Gbit/s
Rată forwarding
14.88 Mpps
Suport 10G
No
Suport QoS
Yes
Adâncime
28 mm
Lățime
145 mm
Material carcasă
Metal
Înălțime
82 mm
Viteză rețea LAN
10,100,1000,2500 Mbit/s
Producător
D-LINK
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →