Switch Hikvision Gigabit DS-3E2528P(B), 24 porturi, PoE
5.375,80 lei
Switch Hikvision Gigabit DS-3E2528P(B), 24 porturi, PoE
5.375,80 lei
Switch Hikvision DS-3E0105P-E(B), 4-port, PoE
400,06 lei
Switch Hikvision Fast Ethernet DS-3E0105D-O, 5 porturi
83,39 lei
Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi
1.233,23 lei 1.851,30 lei
Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi
2.604,89 lei 3.698,97 lei
| Caracteristică | Switch Hikvision Gigabit DS-3E2528P(B), 24 porturi, PoE | Switch Hikvision DS-3E0105P-E(B), 4-port, PoE | Switch Hikvision Fast Ethernet DS-3E0105D-O, 5 porturi | Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi | Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi |
|---|---|---|---|---|---|
| Culoare produs | — | — | Black, White | Black | Black |
| 2.5G Ethernet (copper) ports quantity | — | — | — | 8 | 24 |
| Access Control List (ACL) | — | — | — | Yes | Yes |
| AC input frequency | — | — | — | 50/60 Hz | 50/60 Hz |
| AC input voltage | — | — | — | 100 - 240 V | 100 - 240 V |
| ARP inspection | — | — | — | Yes | Yes |
| Authentication | MAC-based authentication | — | — | MAC-based authentication, Port-based authentication | Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication |
| Auto MDI/MDI-X | — | Yes | Yes | — | — |
| Basic switching RJ-45 Ethernet ports type | — | 5, Fast Ethernet (10/100) | 5, Fast Ethernet (10/100) | 2.5G Ethernet (100/1000/2500), 8 | 2.5G Ethernet (100/1000/2500), 24 |
| BPDU filtering/protection | — | — | — | Yes | Yes |
| Broadcast storm control | Yes | — | — | Yes | Yes |
| Cables included | — | — | — | AC | LAN (RJ-45) |
| Certification | — | — | — | CE, FCC, RoHS | CE, FCC, RoHS |
| Cloud-managed | — | — | — | Yes | Yes |
| Compliance certificates | — | — | CB, CE, Industry Canada (IC), Low Voltage Directive (LVD), REACH, RoHS, WEEE | — | CE, Federal Communications Commission (FCC), RoHS |
| Configuring Location Settings (CLI) | — | — | — | Yes | Yes |
| Console port | RJ-45 | — | — | RJ-45/micro-USB | RJ-45/micro-USB |
| DC input voltage | — | 48 V | 5 V | — | — |
| DHCP features | — | — | — | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Fanless | — | Yes | — | Yes | — |
| Flow control support | Yes | — | — | Yes | Yes |
| GARP VLAN Registration Protocol (GVRP) | Yes | — | — | Yes | Yes |
| Head-of-line (HOL) blocking | — | — | — | Yes | Yes |
| Heat dissipation | — | — | — | 51.18 BTU/h | 154.38 BTU/h |
| IGMP snooping | — | — | — | Yes | Yes |
| Input current | — | 1.35 A | 0.6 A | — | — |
| IP-MAC-Port binding | Yes | — | — | Yes | Yes |
| Jumbo frames | — | — | — | 9000 | 9000 |
| Jumbo frames support | — | — | — | Yes | Yes |
| LAN port type | — | — | — | FastEthernet | Gigabit |
| LED indicators | PoE, Power, System | Link, PoE, Power | — | Yes | Yes |
| Link aggregation | Yes | — | — | Yes | Yes |
| Loop protection | — | — | — | Yes | Yes |
| MAC address auto-learning supported | Yes | — | Yes | — | — |
| MAC address filtering | Yes | — | — | Yes | — |
| MAC address table | 8000 entries | 1000 entries | 2000 entries | 16000 entries | 32000 entries |
| Management protocols | — | — | — | SNMPv1/v2c/v3, SNTP | SNMP v1/v2c/v3, SNTP |
| MIB support | — | — | — | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 | Yes |
| Multicast Listener Discovery (MLD) snooping | v1/v2 | — | — | Y | Y |
| Multicast support | Yes | — | — | Yes | Yes |
| Networking standards | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at | IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x | — | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w | IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
| Number of static routes | — | — | — | 48 | 48 |
| Number of VLANs | 4000 | — | — | 4000 | — |
| Operating relative humidity (H-H) | — | — | — | 10 - 90% | 10 - 90% |
| Operating temperature (T-T) | -10 - 50 °C | -10 - 55 °C | — | 0 - 50 °C | 0 - 40 °C |
| Package depth | — | — | — | 250 mm | 250 mm |
| Package height | — | — | — | 80 mm | 80 mm |
| Package weight | — | 740 g | — | 2.84 kg | 3 kg |
| Package width | — | — | — | 528 mm | 528 mm |
| Packet buffer memory | — | — | — | 12 MB | 16 MB |
| Policy-based routing | Yes | — | — | — | Yes |
| Port mirroring | — | — | — | Yes | Yes |
| Power connector | — | DC-in jack | — | AC-in jack | AC-in jack |
| Power consumption (max) | 387 W | 65 W | 3 W | — | 45.1 W |
| Power over Ethernet (PoE) power per port | 30 W | 30 W | — | — | — |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) | — | — | SP, WRR+SP, Weighted Round Robin (WRR) | — |
| Quick start guide | — | — | — | Yes | Yes |
| Rate limiting | — | — | — | Yes | Yes |
| Security algorithms | SNMP, SNMPv3, SSH-2 | — | — | HTTPS, SSH, SSH-2, SSL/TLS | — |
| SFP module slots quantity | — | — | — | 2 | 4 |
| Spanning tree protocol | — | — | — | Yes | Yes |
| SSH/SSL support | — | — | — | Yes | Yes |
| Static route | — | — | — | Yes | Yes |
| Storage relative humidity (H-H) | — | — | — | 5 - 90% | 5 - 90% |
| Storage temperature (T-T) | -40 - 75 °C | -40 - 85 °C | -40 - 85 °C | -40 - 70 °C | -40 - 70 °C |
| Store-and-forward | Yes | Yes | Yes | — | Yes |
| Switch layer | — | L2 | — | L2 | L2 |
| Switch type | — | Unmanaged | — | Managed | Managed |
| System event log | — | — | — | Yes | Yes |
| Virtual LAN features | Private VLAN | — | — | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Web-based management | — | — | — | Yes | Yes |
| Greutate | 3.1 kg | 200 g | 93 g | — | — |
| Management | Da | nu | nu | nu | Da |
| Montare in rack | Nu | Nu | Nu | Nu | Da |
| PoE | Da | Da | Nu | Nu | Nu |
| Porturi RJ 45 | 24-28 | 1-4 | 5-10 | 5-10 | 24-28 |
| Porturi SFP | 3-4 | N/A | N/A | 1-2 | 3-4 |
| Viteză transfer | Gigabit | Fast Ethernet | Fast Ethernet | 2.5G | 2.5G |
| Sursă inclusă | Yes | — | Yes | Yes | Yes |
| Sursă de alimentare | AC | — | DC | AC | AC |
| Alimentare PoE | Yes | Yes | — | — | No |
| Buget total PoE | 370 W | 60 W | — | — | — |
| Capacitate switching | 33.6 Gbit/s | 1 Gbit/s | 1 Gbit/s | 80 Gbit/s | 200 Gbit/s |
| Metode autentificare | — | — | — | AAA, TACACS+ | AAA, RADIUS, TACACS+ |
| Montare rack | — | — | No | Yes | Yes |
| Rată forwarding | 51 Mpps | 0.744 Mpps | 0.74 Mpps | 59.52 Mpps | 14.88 Mpps |
| Stivuibil | — | — | No | — | No |
| Suport 10G | No | No | No | Yes | Yes |
| Suport QoS | — | — | — | Yes | Yes |
| Suport VLAN | — | — | — | Yes | Yes |
| Adâncime | 210 mm | 831 mm | 52 mm | 180 mm | 180 mm |
| Lățime | — | 105 mm | 83 mm | 294 mm | 440 mm |
| Material carcasă | — | Metal | Acrylonitrile butadiene styrene (ABS) | — | — |
| Înălțime | — | 27.6 mm | 22 mm | 44 mm | 44 mm |
| Viteză rețea LAN | 10,100,1000 Mbit/s | — | 10,100 Mbit/s | 100,1000,2500 Mbit/s | — |
| Producător | HIKVISION | HIKVISION | HIKVISION | TP-LINK | TP-LINK |
| Construcție laptop | — | — | — | 1U | 1U |
| Număr ventilatoare | — | — | — | 2 fan(s) | 1 fan(s) |
Switch 24 porturi POE Gigabit, Hikvision DS-3E2528P(B)(O-STD), Full Managed, 24 x Gigabit Poe electrical ports si 4 x Gigabit combo ports, SwitchingCapacity 336 Gbps, Packet Forwarding Rate 51 Mpps,putere POE 370 W, maxim 30W per port, Software Function: Device Maintenance, Reliability, WLAN, Port Mirroring, Routing, QoS, Multicast, ACL,Link Aggregation, Security, dimensiuni 440 mm × 44 mm × 210 mm, greutate 3.1 kg
Nu există întrebări încă.
Acest produs nu are încă recenzii.
Trebuie să fii autentificat pentru a publica un comentariu.