Switch Mercusys MS110CMP, 10 porturi, 8 porturi PoE
176,18 lei 240,79 lei
Switch Mercusys MS110CMP, 10 porturi, 8 porturi PoE
176,18 lei 240,79 lei
Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE
136,28 lei 203,28 lei
Switch Zyxel Gigabit GS1900-8, 8 porturi, PoE
321,53 lei 336,04 lei
Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+
1.523,92 lei 2.262,70 lei
Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
1.069,64 lei 1.506,45 lei
| Caracteristică | Switch Mercusys MS110CMP, 10 porturi, 8 porturi PoE | Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE | Switch Zyxel Gigabit GS1900-8, 8 porturi, PoE | Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ | Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE |
|---|---|---|---|---|---|
| Culoare produs | Black | Black | Black | Black | — |
| Access Control List (ACL) | — | — | — | Yes | Yes |
| AC input frequency | 50 Hz | 50 Hz | 50 - 60 Hz | — | — |
| AC input voltage | 220 V | 220 V | 100 - 240 V | — | — |
| Authentication | — | — | — | MAC-based authentication, Port-based authentication | Guest VLAN, MAC-based authentication, Port-based authentication |
| Auto-negotiation | Yes | Yes | — | — | Yes |
| Auto MDI/MDI-X | Yes | Yes | — | — | Yes |
| Basic switching RJ-45 Ethernet ports type | 10, Fast Ethernet (10/100) | 6, Fast Ethernet (10/100) | 8, Gigabit Ethernet (10/100/1000) | 2.5G Ethernet (100/1000/2500), 8 | 16, Gigabit Ethernet (10/100/1000) |
| Broadcast storm control | — | — | Yes | Yes | Yes |
| Cables included | AC | — | — | — | AC |
| Certification | — | CE, FCC, RoHS | — | — | CE, FCC, RoHS |
| Cloud-managed | — | — | — | Yes | Yes |
| Configuring Location Settings (CLI) | — | — | — | Yes | Yes |
| Copper ethernet cabling technology | — | 10BASE-T, 100BASE-TX | — | — | 10BASE-T, 100BASE-TX, 1000BASE-T |
| DC input voltage | 54 V | 53.5 V | — | — | 53.5 V |
| DHCP features | — | — | DHCP client | DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Fanless | — | Yes | — | — | Yes |
| Flow control support | Yes | Yes | Yes | Yes | Yes |
| Full duplex | Yes | — | Yes | — | — |
| Heat dissipation | 444.97 BTU/h | 162.38 BTU/h | — | 614.58 BTU/h | 499.98 BTU/h |
| IGMP snooping | — | — | Yes | Yes | — |
| Input current | 2.2 A | 0.81 A | — | — | — |
| Jumbo frames | 2 | — | 9000 | 9000 | 9000 |
| Jumbo frames support | Yes | Yes | Yes | Yes | Yes |
| LAN port type | FastEthernet | Gigabit | Gigabit | FastEthernet | Gigabit |
| Layer | Unmanaged | — | — | — | Layer-2 |
| LED indicators | — | Yes | — | Yes | PoE, Power, System |
| Link aggregation | — | — | — | Yes | Yes |
| MAC address filtering | — | — | Yes | — | Yes |
| MAC address table | 2000 entries | 2000 entries | 8000 entries | 16000 entries | 8000 entries |
| MIB support | — | — | — | Y | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Multicast support | — | — | Yes | Yes | Yes |
| Networking standards | IEEE 802.3af, IEEE 802.3at, IEEE 802.3x | IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x | — | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x | — |
| Number of queues | — | — | 8 | — | 8 |
| Number of VLANs | — | — | — | 4000 | 4000 |
| Operating relative humidity (H-H) | 5 - 90% | 10 - 90% | — | 10 - 90% | 10 - 90% |
| Operating temperature (T-T) | -10 - 40 °C | 0 - 40 °C | — | 0 - 40 °C | 0 - 40 °C |
| Packet buffer memory | — | — | — | 9 MB | 4.1 MB |
| Power connector | — | — | DC-in jack | AC/DC | DC-in jack |
| Power consumption (max) | 130.49 W | 47.76 W | 5 W | 180.1 W | 146.5 W |
| Power over Ethernet (PoE) power per port | 30 W | 15.4 W | — | — | — |
| Power over Ethernet plus (PoE+) ports quantity | 8 | — | — | 8 | 8 |
| Quick start guide | Yes | — | — | Yes | — |
| Rackable | No | — | — | No | No |
| Rate limiting | — | — | Yes | Yes | Yes |
| Redundant PSU | No | — | — | No | No |
| Reset button | — | — | Yes | Yes | — |
| Security algorithms | — | — | 802.1x RADIUS | SNMP, SNMPv2, SNMPv3 | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Storage relative humidity (H-H) | 10 - 95% | 5 - 90% | — | 5 - 90% | 5 - 90% |
| Storage temperature (T-T) | -40 - 70 °C | -40 - 70 °C | — | -40 - 70 °C | -40 - 70 °C |
| Switch layer | — | — | L2 | L2/L2+ | L2/L2+ |
| Switch type | — | Unmanaged | Managed | Managed | — |
| System event log | — | — | — | Yes | Yes |
| Virtual LAN features | — | — | — | Protocol-based VLAN, Tagged VLAN, Voice VLAN | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Wall mountable | Yes | Yes | — | Yes | — |
| Web-based management | — | — | Yes | Yes | Yes |
| Management | Unmanaged | nu | Da | Da | Da |
| Montare in rack | Nu | Nu | Nu | Da | Nu |
| PoE | Yes | Da | Da | Nu | Da |
| Porturi LAN | 8 | — | — | 8 | 16 |
| Porturi RJ 45 | 5-10 | 5-10 | 5-10 | 5-10 | 11-18 |
| Porturi SFP | N/A | N/A | 1-2 | 1-2 | N/A |
| Viteză transfer | Gigabit | Fast Ethernet | Gigabit | 10G+ | Gigabit |
| Sursă inclusă | Yes | Yes | Yes | Yes | — |
| Sursă de alimentare | DC/PoE | DC/PoE | AC | AC | DC/PoE |
| Alimentare PoE | Yes | Yes | No | Yes | Yes |
| Buget total PoE | 115 W | — | — | 160 W | 120 W |
| Capacitate switching | 5.6 Gbit/s | 12 Gbit/s | 16 Gbit/s | 80 Gbit/s | 32 Gbit/s |
| Montare rack | No | — | Yes | Yes | — |
| Rată forwarding | — | 0.8928 Mpps | — | 59.52 Mpps | 23.81 Mpps |
| Stivuibil | No | — | Yes | No | No |
| Suport 10G | No | No | No | No | No |
| Suport QoS | — | Yes | Yes | Yes | — |
| Suport VLAN | — | — | Yes | Yes | — |
| Adâncime | 98 mm | 101 mm | 104 mm | 131 mm | 111.7 mm |
| Lățime | 171 mm | 158 mm | 250 mm | 226 mm | 286 mm |
| Înălțime | 27 mm | 25 mm | 27 mm | 35 mm | 25.4 mm |
| Viteză rețea LAN | 10,100 Mbit/s | — | — | 10,100,1000,2500 Mbit/s | 10,100,1000 Mbit/s |
| Producător | MERCUSYS | TP-LINK | ZYXEL | TP-LINK | TP-LINK |
Switch desktop Mercusys 8-Port 10/100 Mbps + 2-Port Gigabit Desktop Switch with 8-Port PoE+, IEEE 802.3x Flow Control, 5.6 Gbps, dimensiuni 6.7 × 3.9 × 1.1 in (171 × 98 × 27 mm)
Nu există întrebări încă.
Acest produs nu are încă recenzii.
Trebuie să fii autentificat pentru a publica un comentariu.