Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch PoE Hikvision DS-3E1505P-EI, 4 × Gigabit PoE port,1 × "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Extralink KRATOS PoE Switch 7x Gigabit PoE 1x Switch TP-Link TL-SF1008D, 8 port, 10/100 Mbps "JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G
Alte caracteristici
10G support No Yes No No Yes
Access Control List (ACL) — Yes — — Yes
AC input frequency — — 50 - 60 Hz 50 - 60 Hz —
ARP inspection — Yes — — Yes
Authentication — Guest VLAN, MAC-based authentication, Port-based authentication — — Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type — AAA, IEEE 802.1x, RADIUS, TACACS+ — — AAA, TACACS+
Auto-negotiation — — Yes Yes —
Basic switching RJ-45 Ethernet ports type 5 24 8 Fast Ethernet (10/100) No
BPDU filtering/protection — Yes — — Yes
Broadcast storm control — Yes — — Yes
Cables included — AC — — AC
Cloud-managed — Yes No — Yes
Compliance certificates CB, Low Voltage Directive (LVD), REACH, RoHS CE, Federal Communications Commission (FCC), RoHS — CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — Yes No — Yes
Console port — RJ-45/micro-USB — — RJ-45/micro-USB
DC input voltage 54 V — — 5 V —
DHCP features DHCP client DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — — DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support — Yes — Yes Yes
Forwarding rate 7.44 Mpps 148.8 Mpps — — 119.04 Mpps
Full duplex — Yes — Yes —
Half duplex — Yes — Yes —
Head-of-line (HOL) blocking — Yes — — Yes
Heat dissipation — 2153.45 BTU/h — 6.99 BTU/h 52.75 BTU/h
IGMP snooping — Yes — — Yes
Input current 1.2 A — 2.5 A 0.6 A —
IP-MAC-Port binding — Yes — — Yes
IPv4 & IPv6 features — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert — — IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames — 9000 — — 9000
Jumbo frames support — Yes — — Yes
LAN port type — Gigabit Gigabit FastEthernet 10Gigabit
LED indicators — Yes Yes Yes Yes
Link aggregation Yes Yes — — Yes
Loop protection Yes Yes — — Yes
MAC address table 2000 entries 32000 entries 4096 entries 1000 entries 32000 entries
Management Da Da nu nu Da
MIB support — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 — — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montare in rack Nu Da Nu Nu Nu
Multicast Listener Discovery (MLD) snooping — MLD v1/v2 — — Y
Multicast support — Yes — — Yes
Networking standards IEEE 802.1af, IEEE 802.3at — IEEE 802.3af IEEE 802.3u, IEEE 802.3x IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of queues — 8 — — 8
Number of VLANs 32 — — — 4000
Operating relative humidity (H-H) 5 - 95% 10 - 90% 10 - 80% 10 - 90% 10 - 90%
Operating temperature (T-T) — 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 45 °C
Package type — — — Box Box
Package weight 750 g — — 240 g —
Packet buffer memory — 16 MB — 2 MB 16 MB
PoE Da Da Da Nu Nu
Port mirroring — Yes No — Yes
Porturi RJ 45 1-4 24-28 5-10 5-10 1-4
Porturi SFP N/A 1-2 N/A N/A 5-8
Power connector DC-in jack — DC-in jack DC-in jack DC-in jack
Power consumption (max) 65 W 629.1 W — 2.2 W 15.46 W
Power over Ethernet (PoE) Yes Yes Yes No No
Power over Ethernet (PoE) power per port 30 W — 30 W — —
Power source DC/PoE AC/PoE AC DC AC
Power supply included — Yes Yes No Yes
Quality of Service (QoS) support — Yes No — Yes
Queue scheduling algorithms — SP, WRR+SP, Weighted Round Robin (WRR) — — SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide — Yes — Yes Yes
Rack mounting No Yes No No Yes
Rack mount kit — Yes — — Yes
Rate limiting — Yes — — Yes
Redundant fans support — Yes No — —
Security algorithms — HTTPS, SSH, SSH-2, SSL/TLS — — HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity — 4 — — 8
Spanning tree protocol — Yes — — Yes
SSH/SSL support — Yes — — Yes
Stackable No No No No —
Static port security — Yes — — Yes
Static route — Yes — — Yes
Storage relative humidity (H-H) 5 - 95% 5 - 90% 5 - 90% 5 - 95% 5 - 90%
Storage temperature (T-T) -40 - 85 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes — Yes —
Sustainability compliance Yes Yes — Yes —
Switching capacity 10 Gbit/s 200 Gbit/s 16 Gbit/s 16 Gbit/s 160 Gbit/s
Switch layer — — L2 — L2+/L3
Switch type Managed Managed Unmanaged Unmanaged Managed
System event log — Yes No — Yes
Total Power over Ethernet (PoE) budget 60 W 500 W 60 W — —
Traffic classification — — No — Yes
Virtual LAN features VLAN Identifier ( VLAN ID) MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN — — Private VLAN, Protocol-based VLAN, Voice VLAN
Viteza transfer 10G+ 2.5G Gigabit Fast Ethernet 10G+
VLAN support Yes Yes — — Yes
Web-based management — Yes No — Yes
Caracteristici fizice
Greutate 260 g — 500 g — —
Laptopuri - Caracteristici fizice 25.09
Adâncime 831 mm 330 mm 8.2 mm 7.9 mm 180 mm
Lățime 1211 mm — 192 mm 134.5 mm —
Material carcasă Metal — Metal — —
Înălțime 27.6 mm — 27 mm 22.5 mm —
Laptopuri - Construcție
Culoare — — Black White —
Laptopuri - Generale
Garanție comercială 36 24 60 36 60
Producător HIKVISION TP-LINK EXTRALINK TP-LINK TP-LINK
Laptopuri - Memorie
Capacitate memorie RAM 1 MB 256 MB — — —
Laptopuri - Tip laptop
Construcție laptop — 1U 1U — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch PoE Hikvision DS-3E1505P-EI, 4 × Gigabit PoE port,1 × Gigabit RJ45 port, Total PoE Power Budget 60W, Support 802.1Q VLAN, capacitate: 10 Gbps, alimentare: 54VDC, 1.2A, dimensiuni: 121.1 mm × 27.6 mm × 83.1 mm, greutate: 0.26kg.

Specificații tehnice 48 caracteristici
10G support
No
Basic switching RJ-45 Ethernet ports type
5
Compliance certificates
CB, Low Voltage Directive (LVD), REACH, RoHS
DC input voltage
54 V
DHCP features
DHCP client
Forwarding rate
7.44 Mpps
Gigabit Ethernet (copper) ports quantity
5
Input current
1.2 A
Link aggregation
Yes
Loop protection
Yes
MAC address table
2000 entries
Management
Da
Montare in rack
Nu
Networking standards
IEEE 802.1af, IEEE 802.3at
Number of VLANs
32
Operating relative humidity (H-H)
5 - 95%
Package weight
750 g
PoE
Da
Porturi RJ 45
1-4
Porturi SFP
N/A
Power connector
DC-in jack
Power consumption (max)
65 W
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) ports quantity
4
Power over Ethernet (PoE) power per port
30 W
Power source
DC/PoE
Rack mounting
No
Stackable
No
Storage relative humidity (H-H)
5 - 95%
Storage temperature (T-T)
-40 - 85 °C
Surge protection
Yes
Surge protection voltage
6 kV
Sustainability compliance
Yes
Switching capacity
10 Gbit/s
Switch type
Managed
Total Power over Ethernet (PoE) budget
60 W
Virtual LAN features
VLAN Identifier ( VLAN ID)
Viteza transfer
10G+
VLAN support
Yes
Wall mountable
Yes
Greutate
260 g
Adâncime
831 mm
Lățime
1211 mm
Material carcasă
Metal
Înălțime
27.6 mm
Garanție comercială
36
Producător
HIKVISION
Capacitate memorie RAM
1 MB
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close