Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-LINK Omada SG2005P-PD, Gigabit, 5 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs White Black Black Black —
Access Control List (ACL) Yes — Yes Yes Yes
AC input frequency — 50 Hz 50/60 Hz — —
AC input voltage — 220 V 100 - 240 V — —
ARP inspection Yes — Yes Yes —
Authentication MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto-negotiation — Yes — — Yes
Auto MDI/MDI-X — Yes — — Yes
Basic switching RJ-45 Ethernet ports type 10G Ethernet (100/1000/10000), 4 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — — Yes — Yes
Broadcast storm control — — Yes Yes Yes
Cables included — — LAN (RJ-45) — AC
Certification — CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS
Cloud-managed Yes — Yes Yes Yes
Compliance certificates CE, RoHS — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 100BASE-T 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage — 53.5 V — — 53.5 V
DHCP features DHCP relay, DHCP server — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless — Yes — — Yes
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — — Yes — Yes
Heat dissipation 243.99 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h
IGMP snooping Yes — Yes Yes —
IP-MAC-Port binding Yes — Yes — Yes
IPv4 & IPv6 features Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6
IPv4 routes 32 — 48 — —
IPv6 routes 32 — 48 — —
Jumbo frames 9 — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type FastEthernet Gigabit Gigabit FastEthernet Gigabit
Layer — — Layer-2 — Layer-2
LED indicators Yes Yes Yes Yes PoE, Power, System
Link aggregation Yes — Yes Yes Yes
Loop protection — — Yes Yes —
MAC address filtering Yes — — — Yes
MAC address table 8000 entries 2000 entries 32000 entries 16000 entries 8000 entries
MIB support Y — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping — — Y — MLD v1, MLD v2
Multicast support Yes — Yes Yes Yes
Networking standards — IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of VLANs 4000 — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) -40 - 60 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Packet buffer memory 4.1 MB — 16 MB 9 MB 4.1 MB
Port mirroring Yes — Yes Yes —
Power connector — — AC-in jack AC/DC DC-in jack
Power consumption (max) — 47.76 W 45.1 W 180.1 W 146.5 W
Power over Ethernet (PoE) power per port 64 W 15.4 W — — —
Power over Ethernet plus (PoE+) ports quantity — — — 8 8
Quick start guide — — Yes Yes —
Rackable — — Yes No No
Rate limiting — — Yes Yes Yes
Redundant PSU — — Yes No No
Security algorithms 802.1x RADIUS — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity — — 4 2 —
Spanning tree protocol Yes — Yes Yes —
SSH/SSL support — — Yes — Yes
Static route — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes — —
Sustainability compliance Yes — — Yes —
Switch layer L2/L2+ — L2 L2/L2+ L2/L2+
Switch type Managed Unmanaged Managed Managed —
System event log — — Yes Yes Yes
Virtual LAN features Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Wall mountable — Yes — Yes —
Web-based management Yes — Yes Yes Yes
Management Da nu Da Da Da
Montare in rack Nu Nu Da Da Nu
PoE Nu Da Nu Nu Da
Porturi LAN — — 24 8 16
Porturi RJ 45 1-4 5-10 24-28 5-10 11-18
Porturi SFP N/A N/A 3-4 1-2 N/A
Viteză transfer Gigabit Fast Ethernet 2.5G 10G+ Gigabit
Sursă inclusă Yes Yes Yes Yes —
Sursă de alimentare DC/PoE DC/PoE AC AC DC/PoE
Alimentare PoE Yes Yes No Yes Yes
Buget total PoE — — — 160 W 120 W
Capacitate switching 10 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare — — AAA, RADIUS, TACACS+ RADIUS —
Montare rack No — Yes Yes —
Rată forwarding — 0.8928 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps
Stivuibil No — No No No
Suport 10G Yes No Yes No No
Suport QoS Yes Yes Yes Yes —
Suport VLAN Yes — Yes Yes —
Adâncime 100 mm 101 mm 180 mm 131 mm 111.7 mm
Lățime 170 mm 158 mm 440 mm 226 mm 286 mm
Înălțime 385 mm 25 mm 44 mm 35 mm 25.4 mm
Viteză rețea LAN — — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop Desktop — 1U Desktop/Wall-Mounting —
Număr ventilatoare — 0 fan(s) 1 fan(s) — —
Tipuri cabluri suportate Cat5, Cat5e Cat3, Cat4, Cat5, Cat5e — — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Omada 5-Port Gigabit Smart Switch with 1-Port PoE++ in and 4-Port PoE+ out PORT: 1× Gigabit PoE++ input Ports, 4× Gigabit PoE+ output Ports SPEC: 802.3at/af, max 64 W PoE Power (90W PoE++ input), plastic case, pole-mounting/wall-mounting FEATURE: Integration with Omada SDN Controller, IP55 Weatherproof, 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image, IPv6

Specificații tehnice 69 caracteristici
Culoare produs
White
10G Ethernet (copper) ports quantity
4
Access Control List (ACL)
Yes
Access Control List (ACL) IPv4 entries
32
ARP inspection
Yes
Authentication
MAC-based authentication, Port-based authentication
Basic switching RJ-45 Ethernet ports type
10G Ethernet (100/1000/10000), 4
Cloud-managed
Yes
Compliance certificates
CE, RoHS
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 100BASE-T
DHCP features
DHCP relay, DHCP server
Flow control support
Yes
Heat dissipation
243.99 BTU/h
IGMP snooping
Yes
IP-MAC-Port binding
Yes
IPv4 & IPv6 features
Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert
IPv4 multicast entries
511
IPv4 routes
32
IPv6 multicast entries
511
IPv6 routes
32
Jumbo frames
9
Jumbo frames support
Yes
LAN port type
FastEthernet
LED indicators
Yes
Link aggregation
Yes
MAC address filtering
Yes
MAC address table
8000 entries
MIB support
Y
Multicast MAC address table
8000 entries
Multicast support
Yes
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
-40 - 60 °C
Packet buffer memory
4.1 MB
Packet forwarding rate (1 Gbps)
7440 pps
Port mirroring
Yes
Power consumption (typical)
71.5 W
Power over Ethernet (PoE) power per port
64 W
Security algorithms
802.1x RADIUS
Spanning tree protocol
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Sustainability compliance
Yes
Switch layer
L2/L2+
Switch type
Managed
Virtual LAN features
Voice VLAN
Web-based management
Yes
Management
Da
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
1-4
Porturi SFP
N/A
Viteză transfer
Gigabit
Sursă inclusă
Yes
Sursă de alimentare
DC/PoE
Alimentare PoE
Yes
Capacitate switching
10 Gbit/s
Montare rack
No
Stivuibil
No
Suport 10G
Yes
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
100 mm
Lățime
170 mm
Înălțime
385 mm
Producător
TP-LINK
Construcție laptop
Desktop
Protecție cu parolă
Yes
Tipuri cabluri suportate
Cat5, Cat5e
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →