Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SG3428XF, 24 porturi Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE Switch TP-Link LiteWave LS105P, 5 porturi, PoE
Culoare produs Black Black Black — Black
Access Control List (ACL) Yes Yes Yes Yes —
AC input frequency — 50/60 Hz — — 50 Hz
AC input voltage — 100 - 240 V — — 220 V
Active link detection Yes Yes — — —
ARP inspection Yes Yes Yes — —
Authentication Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation — — — Yes Yes
Auto MDI/MDI-X — — — Yes Yes
Basic switching RJ-45 Ethernet ports type No 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000) 5, Fast Ethernet (10/100)
BPDU filtering/protection Yes Yes — Yes —
Broadcast storm control Yes Yes Yes Yes —
Cables included AC LAN (RJ-45) — AC —
Certification — CE, FCC, RoHS — CE, FCC, RoHS CE, FCC, RoHS
Cloud-managed Yes Yes Yes Yes —
Compliance certificates — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS — —
Configuring Location Settings (CLI) Yes Yes Yes Yes —
Console port RJ-45/micro-USB RJ-45/micro-USB — — —
Copper ethernet cabling technology — — — 10BASE-T, 100BASE-TX, 1000BASE-T 10BASE-T, 100BASE-TX
DC input voltage — — — 53.5 V 53.5 V
DHCP features DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping —
Fanless — — — Yes Yes
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) Yes Yes — Yes —
Head-of-line (HOL) blocking Yes Yes — — —
Heat dissipation 121.81 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h 157.93 BTU/h
IGMP snooping Yes Yes Yes — —
IP-MAC-Port binding Yes Yes — Yes —
IPv4 & IPv6 features IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6 —
IPv4 routes 48 48 — — —
IPv6 routes 48 48 — — —
Jumbo frames 9000 9000 9000 9000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit Gigabit FastEthernet Gigabit FastEthernet
Layer Layer-2 Layer-2 — Layer-2 —
LED indicators Yes Yes Yes PoE, Power, System Yes
Link aggregation Yes Yes Yes Yes —
Loop protection Yes Yes Yes — —
MAC address filtering Yes — — Yes —
MAC address table 16000 entries 32000 entries 16000 entries 8000 entries 2000 entries
Management protocols SNMPv1/v2c/v3, SNTP SNMP v1/v2c/v3, SNTP — — —
MIB support RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 —
Multicast Listener Discovery (MLD) snooping Y Y — MLD v1, MLD v2 —
Multicast support Yes Yes Yes Yes —
Networking standards — IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x — IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Number of static routes 48 48 — — —
Number of VLANs 4000 — 4000 4000 —
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 45 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 336 mm 250 mm — — —
Package height 100 mm 80 mm — — —
Package weight 2.97 kg 3 kg — — —
Package width 528 mm 528 mm — — —
Packet buffer memory 12 MB 16 MB 9 MB 4.1 MB —
Policy-based routing Yes Yes — — —
Port mirroring Yes Yes Yes — —
Power connector AC-in jack AC-in jack AC/DC DC-in jack —
Power consumption (max) 35.7 W 45.1 W 180.1 W 146.5 W 46.45 W
Power over Ethernet plus (PoE+) ports quantity — — 8 8 —
Queue scheduling algorithms SP, WRR+SP, Weighted Round Robin (WRR) — — SP, Weighted Round Robin (WRR) —
Quick start guide — Yes Yes — —
Rackable Yes Yes No No —
Rate limiting Yes Yes Yes Yes —
Redundant PSU Yes Yes No No —
Security algorithms — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS —
SFP module slots quantity 4 4 2 — —
Spanning tree protocol Yes Yes Yes — —
SSH/SSL support Yes Yes — Yes —
Static route Yes Yes Yes — —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes — — Yes
Switch layer L2 L2 L2/L2+ L2/L2+ —
Switch type Managed Managed Managed — Unmanaged
System event log Yes Yes Yes Yes —
Virtual LAN features Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN —
Wall mountable — — Yes — Yes
Web-based management Yes Yes Yes Yes —
Management Da Da Da Da nu
Montare in rack Da Da Da Nu Nu
PoE Nu Nu Nu Da Da
Porturi LAN 24 24 8 16 —
Porturi RJ 45 1-4 24-28 5-10 11-18 5-10
Porturi SFP 3-4 3-4 1-2 N/A N/A
Viteză transfer 10G+ 2.5G 10G+ Gigabit Fast Ethernet
Sursă inclusă Yes Yes Yes — Yes
Sursă de alimentare AC AC AC DC/PoE DC/PoE
Alimentare PoE No No Yes Yes Yes
Buget total PoE — — 160 W 120 W —
Capacitate switching 128 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s 1 Gbit/s
Metode autentificare AAA, RADIUS, TACACS+ AAA, RADIUS, TACACS+ RADIUS — —
Montare rack Yes Yes Yes — —
Rată forwarding 95.23 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps 0.744 Mpps
Stivuibil No No No No —
Suport 10G Yes Yes No No No
Suport QoS Yes Yes Yes — Yes
Suport VLAN Yes Yes Yes — —
Adâncime 220 mm 180 mm 131 mm 111.7 mm 98 mm
Lățime 440 mm 440 mm 226 mm 286 mm 100 mm
Înălțime 44 mm 44 mm 35 mm 25.4 mm 25 mm
Viteză rețea LAN 10,100,1000,10000 Mbit/s — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s —
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop 1U 1U Desktop/Wall-Mounting — —
Număr ventilatoare 1 fan(s) 1 fan(s) — — 0 fan(s)

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.
Specificații tehnice 100 caracteristici
Culoare produs
Black
Access Control List (ACL)
Yes
Active link detection
Yes
ARP inspection
Yes
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Basic switching RJ-45 Ethernet ports type
No
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
AC
Cloud-managed
Yes
Combo SFP ports quantity
4
Configuring Location Settings (CLI)
Yes
Console port
RJ-45/micro-USB
DHCP features
DHCP client, DHCP relay, DHCP server
Fiber ports quantity
20
Flow control support
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Head-of-line (HOL) blocking
Yes
Heat dissipation
121.81 BTU/h
IGMP proxy
Yes
IGMP snooping
Yes
IP-MAC-Port binding
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
IPv4 routes
48
IPv6 routes
48
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
Gigabit
Layer
Layer-2
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address filtering
Yes
MAC address table
16000 entries
Management protocols
SNMPv1/v2c/v3, SNTP
Manual
Yes
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Multicast Listener Discovery (MLD) snooping
Y
Multicast support
Yes
Number of power supply units
2
Number of static routes
48
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 45 °C
Package depth
336 mm
Package height
100 mm
Package weight
2.97 kg
Package width
528 mm
Packet buffer memory
12 MB
Policy-based routing
Yes
Port mirroring
Yes
Power connector
AC-in jack
Power consumption (max)
35.7 W
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rackable
Yes
Rack mount kit
Yes
Rate limiting
Yes
Redundant power supply (RPS) support
Yes
Redundant PSU
Yes
Routing entries
512
SFP module slots quantity
4
Spanning tree protocol
Yes
SSH/SSL support
Yes
Static route
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switch layer
L2
Switch type
Managed
System event log
Yes
Virtual LAN features
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Web-based management
Yes
Conector fibră optică
SFP, SFP+
Management
Da
Montare in rack
Da
PoE
Nu
Porturi LAN
24
Porturi RJ 45
1-4
Porturi SFP
3-4
Viteză transfer
10G+
Sursă inclusă
Yes
Sursă de alimentare
AC
Alimentare PoE
No
Capacitate switching
128 Gbit/s
Metode autentificare
AAA, RADIUS, TACACS+
Montare rack
Yes
Rată forwarding
95.23 Mpps
Stivuibil
No
Suport 10G
Yes
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
220 mm
Lățime
440 mm
Înălțime
44 mm
Viteză rețea LAN
10,100,1000,10000 Mbit/s
Producător
TP-LINK
Construcție laptop
1U
Număr ventilatoare
1 fan(s)
Protecție cu parolă
Yes
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →