Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch ZYXEL GS1915-8EP, Gigabit, 8 porturi, PoE Switch Zyxel Gigabit GS1900-8, 8 porturi, PoE Switch Zyxel GS1920-24HPV2, Gigabit, 24 porturi, PoE Switch ZYXEL GS2220-28, 28 port, 10/100/1000 Mbps Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE
Culoare produs Black Black Black Black Black
Access Control List (ACL) — — Yes Yes —
AC input frequency 50 - 60 Hz 50 - 60 Hz 50 - 60 Hz 50 - 60 Hz 50 Hz
AC input voltage 200 - 240 V 100 - 240 V 100 - 240 V 100 - 240 V 220 V
Authentication — — Guest VLAN, Port-based authentication Guest VLAN, MAC-based authentication —
Auto MDI/MDI-X Yes — — — Yes
Basic switching RJ-45 Ethernet ports type 8, Gigabit Ethernet (10/100/1000) 8, Gigabit Ethernet (10/100/1000) 24, Gigabit Ethernet (10/100/1000) 24, Gigabit Ethernet (10/100/1000) 6, Fast Ethernet (10/100)
Broadcast storm control Yes Yes — Yes —
Cables included AC — AC AC —
Certification CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 — RoHS LVD, BSMI FCC 15 A, CE EMC A, BSMI ENC RoHS A CE, FCC, RoHS
Combo SFP ports quantity — — 4 4 —
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T — 100BASE-TX, 1000BASE-T 10BASE-TX, 1000BASE-T 10BASE-T, 100BASE-TX
DHCP features — DHCP client DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay —
Electromagnetic compatibility LVD EN60950-1, BSMI CNS14336-1 — FCC 15 A, CE A, BSMI EMC — —
Fanless — — — Yes Yes
Flow control support Yes Yes Yes Yes Yes
Full duplex Yes Yes — — —
Harmonized System (HS) code 85176990 — 85176990 85176990 —
Heat dissipation 245.52 BTU/h — 1580.54 BTU/h 76.725 BTU/h 162.38 BTU/h
IGMP snooping Yes Yes Yes Yes —
Jumbo frames 9000 9000 — — —
Jumbo frames support Yes Yes — — Yes
LAN port type Gigabit Gigabit Gigabit — Gigabit
LED indicators Yes — Yes — Yes
MAC address filtering Yes Yes Yes Yes —
MAC address table 8000 entries 8000 entries 16000 entries 16000 entries 2000 entries
Multicast support Yes Yes Yes Yes —
Operating relative humidity (H-H) 10 - 95% — 10 - 95% 10 - 95% 10 - 90%
Operating temperature (T-T) 0 - 40 °C — 0 - 50 °C 0 - 50 °C 0 - 40 °C
Package depth 227 mm — 355 mm 214 mm —
Package height 64 mm — 107 mm 79 mm —
Package weight 14 kg — 4.97 kg 29.1 kg —
Package width 302 mm — 616 mm 558 mm —
Packet buffer memory 0.525 MB — 1.5 MB 1.5 MB —
Power connector AC-in jack DC-in jack — — —
Power consumption (max) 72 W 5 W 463.5 W 22.5 W 47.76 W
Power over Ethernet (PoE) ports quantity 8 — 24 — 4
Rate limiting Yes Yes Yes Yes —
Security algorithms — 802.1x RADIUS 802.1x RADIUS, SNMP, SNMPv3 SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS —
Spanning tree protocol — — Yes Yes —
Storage relative humidity (H-H) 10 - 95% — 10 - 95% 10 - 95% 5 - 90%
Storage temperature (T-T) -40 - 70 °C — -40 - 70 °C -40 - 70 °C -40 - 70 °C
Switch layer L2 L2 — L2 —
Switch type Managed Managed Managed Managed Unmanaged
System event log Yes — Yes Yes —
User guide Yes — — — Yes
Web-based management Yes Yes — Yes —
Greutate 620 g 650 g 3.8 kg 2.2 kg —
Management Da Da Da Da nu
Montare in rack Da Nu Da Da Nu
PoE Da Da Da Nu Da
Porturi RJ 45 5-10 5-10 24-28 28+ 5-10
Porturi SFP N/A 1-2 5-8 1-2 N/A
Viteză transfer Gigabit Gigabit Gigabit Gigabit Fast Ethernet
Sursă inclusă — Yes — — Yes
MTBF 1641000 h — 638691 h 989157 h —
Sursă de alimentare AC AC — — DC/PoE
Alimentare PoE Yes No Yes No Yes
Buget total PoE 60 W — 375 W — —
Capacitate switching 16 Gbit/s 16 Gbit/s 56 Gbit/s 56 Gbit/s 12 Gbit/s
Metode autentificare — — IEEE 802.1x, RADIUS IEEE 802.1x, RADIUS —
Montare rack — Yes Yes Yes —
Rată forwarding 11.9 Mpps — 42 Mpps 42 Mpps 0.8928 Mpps
Suport 10G No No No No No
Suport QoS Yes Yes Yes Yes Yes
Suport VLAN Yes Yes Yes Yes —
Adâncime 104 mm 104 mm 270 mm 131 mm 101 mm
Lățime 250 mm 250 mm 441 mm 441 mm 158 mm
Înălțime 27 mm 27 mm 44 mm 44 mm 25 mm
Producător ZYXEL ZYXEL ZYXEL ZYXEL TP-LINK
Nivel zgomot — — 27.2 dB 0 dB —
Memorie flash — — 32 MB 32 MB —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

GS1915 Series

8/24-port GbE Smart Managed Switch
GB HYBR POE NEBULA SW
Specificații tehnice 67 caracteristici
Culoare produs
Black
AC input frequency
50 - 60 Hz
AC input voltage
200 - 240 V
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
8, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Cables included
AC
Certification
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Electromagnetic compatibility
LVD EN60950-1, BSMI CNS14336-1
Flow control support
Yes
Full duplex
Yes
Gigabit Ethernet (copper) ports quantity
8
Harmonized System (HS) code
85176990
Heat dissipation
245.52 BTU/h
IGMP snooping
Yes
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
MAC address filtering
Yes
MAC address table
8000 entries
Management protocols
SNMP v1,v2,v3, RMON (1,2,3,9)
Manual
Yes
MIB support
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Multicast support
Yes
Number of VLANs
8
Operating relative humidity (H-H)
10 - 95%
Operating temperature (T-T)
0 - 40 °C
Package depth
227 mm
Package height
64 mm
Package weight
14 kg
Package width
302 mm
Packet buffer memory
0.525 MB
Power connector
AC-in jack
Power consumption (max)
72 W
Power over Ethernet (PoE) ports quantity
8
Quick start guide
Yes
Rate limiting
Yes
SSH/SSL support
Yes
Storage relative humidity (H-H)
10 - 95%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2
Switch type
Managed
System event log
Yes
User guide
Yes
Web-based management
Yes
Greutate
620 g
Management
Da
Montare in rack
Da
PoE
Da
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Gigabit
MTBF
1641000 h
Sursă de alimentare
AC
Alimentare PoE
Yes
Buget total PoE
60 W
Capacitate switching
16 Gbit/s
Rată forwarding
11.9 Mpps
Suport 10G
No
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
104 mm
Lățime
250 mm
Înălțime
27 mm
Producător
ZYXEL
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →