Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Ubiquiti USW-Flex-2.5G-8 RJ45 1/2.5 GbE Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G
Alte caracteristici
2.5G Ethernet (copper) ports quantity 8 — — 24 —
10G support Yes — Yes Yes Yes
Access Control List (ACL) — — Yes Yes Yes
ARP inspection — — Yes Yes Yes
Authentication — — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type — IEEE 802.1x, RADIUS — AAA, IEEE 802.1x, RADIUS, TACACS+ AAA, TACACS+
Basic switching RJ-45 Ethernet ports type 2.5G Ethernet (100/1000/2500) 24 48 24 No
BPDU filtering/protection — — Yes Yes Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included — — AC AC AC
Cloud-managed — — Yes Yes Yes
Compliance certificates CE, Federal Communications Commission (FCC), Industry Canada (IC) — — CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Console port — — RJ-45/micro-USB RJ-45/micro-USB RJ-45/micro-USB
DC input voltage 54 V 44 - 57 V — — —
DHCP features — — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 45 Mpps 38.69 Mpps 130.9 Mpps 148.8 Mpps 119.04 Mpps
Full duplex — Yes — Yes —
Head-of-line (HOL) blocking — — Yes Yes Yes
Heat dissipation — — 2169.2 BTU/h 2153.45 BTU/h 52.75 BTU/h
IGMP snooping — — Yes Yes Yes
IP-MAC-Port binding — — Yes Yes Yes
IPv4 & IPv6 features — — — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames — — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN ports 5 24 48 24 —
LAN port type Gigabit 10Gigabit Gigabit Gigabit 10Gigabit
Layer Layer-2 Layer-2 Layer-2 Layer-2 —
LED indicators Activity, Link, Power, Status Activity, Link, PoE, Speed, System Yes Yes Yes
Link aggregation — — Yes Yes Yes
Loop protection Yes — — Yes Yes
MAC address filtering — — Yes — Yes
MAC address table 4000 entries — 16000 entries 32000 entries 32000 entries
Management Da Da Da Da Da
MIB support — — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montare in rack Nu Da Da Da Nu
Multicast Listener Discovery (MLD) snooping — — — MLD v1/v2 Y
Multicast support Yes — Yes Yes Yes
Networking standards — IEEE 802.3af, IEEE 802.3at — — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of fans — — 3 fan(s) 3 fan(s) —
Number of queues — — — 8 8
Number of VLANs 256 — — — 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) -20 - 45 °C — 0 - 40 °C 0 - 40 °C 0 - 45 °C
Packet buffer memory — — 12 MB 16 MB 16 MB
PoE Da Da Da Da Nu
Port mirroring Yes Yes Yes Yes Yes
Porturi RJ 45 5-10 24-28 28+ 24-28 1-4
Porturi SFP 1-2 1-2 1-2 1-2 5-8
Power connector DC-in jack — AC-in jack — DC-in jack
Power consumption (max) 17 W — 635.7 W 629.1 W 15.46 W
Power over Ethernet (PoE) No Yes Yes Yes No
Power over Ethernet (PoE) power per port — 32 W 30 W — —
Power over Ethernet plus (PoE+) ports quantity — 16 48 16 —
Power source PoE/USB — AC AC/PoE AC
Power supply included No Yes Yes Yes Yes
Quality of Service (QoS) support — — Yes Yes Yes
Queue scheduling algorithms — — — SP, WRR+SP, Weighted Round Robin (WRR) SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide — — Yes Yes Yes
Rackable — Yes Yes Yes —
Rack mounting — Yes Yes Yes Yes
Rack mount kit — — — Yes Yes
Rate limiting Yes — Yes Yes Yes
Redundant PSU No No No Yes —
Security algorithms — — — HTTPS, SSH, SSH-2, SSL/TLS HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity 1 2 4 4 8
Spanning tree protocol — Yes Yes Yes Yes
SSH/SSL support — — Yes Yes Yes
Stackable No Yes No No —
Static port security — — Yes Yes Yes
Static route — Yes — Yes Yes
Storage relative humidity (H-H) — — 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) — — -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — — Yes Yes —
Switching capacity 60 Gbit/s 52 Gbit/s 176 Gbit/s 200 Gbit/s 160 Gbit/s
Switch layer L2 — — — L2+/L3
Switch type Managed Managed Managed Managed Managed
System event log — — Yes Yes Yes
Throughput 30 Gbit/s 26000 Mpps — — —
Total Power over Ethernet (PoE) budget — 92 W 500 W 500 W —
Virtual LAN features — — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Private VLAN, Protocol-based VLAN, Voice VLAN
Viteza transfer 2.5G Gigabit 10G+ 2.5G 10G+
VLAN support Yes Yes Yes Yes Yes
Web-based management — — Yes Yes Yes
Caracteristici fizice
Greutate 567 g 3 kg — — —
Laptopuri - Caracteristici fizice 25.09
Adâncime 99.4 mm 200 mm 330 mm 330 mm 180 mm
Lățime 212.9 mm 442.4 mm — — —
Înălțime 335 mm 43.7 mm — — —
Laptopuri - Conectivitate și porturi 25.09
Viteză rețea LAN 10,100,1000,2500 Mbit/s — — 10,100,1000,2500,10000 Mbit/s —
Laptopuri - Construcție
Culoare White Silver — — —
Laptopuri - Generale
Garanție comercială 24 24 60 24 60
Producător UBIQUITI UBIQUITI TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop Desktop/Wall-Mounting 1U 1U 1U —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Ubiquiti USW-Flex-2.5G-8 RJ45 1/2.5 GbE

Specificații tehnice 54 caracteristici
2.5G Ethernet (copper) ports quantity
8
10G Ethernet (copper) ports quantity
1
10G support
Yes
Basic switching RJ-45 Ethernet ports type
2.5G Ethernet (100/1000/2500)
Broadcast storm control
Yes
Compliance certificates
CE, Federal Communications Commission (FCC), Industry Canada (IC)
DC input voltage
54 V
DIN rail mounting
Yes
Flow control support
Yes
Forwarding rate
45 Mpps
Input current
3.9 A
Jumbo frames support
Yes
LAN ports
5
LAN port type
Gigabit
Layer
Layer-2
LED indicators
Activity, Link, Power, Status
Loop protection
Yes
MAC address table
4000 entries
Management
Da
Montare in rack
Nu
Multicast support
Yes
Number of VLANs
256
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
-20 - 45 °C
PoE
Da
Port mirroring
Yes
Porturi RJ 45
5-10
Porturi SFP
1-2
Power connector
DC-in jack
Power consumption (max)
17 W
Power over Ethernet (PoE)
No
Power source
PoE/USB
Power supply included
No
Rate limiting
Yes
Redundant PSU
No
SFP module slots quantity
1
Stackable
No
Switching capacity
60 Gbit/s
Switch layer
L2
Switch type
Managed
Throughput
30 Gbit/s
Viteza transfer
2.5G
VLAN support
Yes
Wall mountable
Yes
Greutate
567 g
Adâncime
99.4 mm
Lățime
212.9 mm
Material carcasă
Polycarbonate (PC)
Înălțime
335 mm
Viteză rețea LAN
10,100,1000,2500 Mbit/s
Culoare
White
Garanție comercială
24
Producător
UBIQUITI
Construcție laptop
Desktop/Wall-Mounting
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close