Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch 24x 100 Mb PoE+ / 2x combo, rack "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps Switch ALLIED TELESIS GS950, 48 port, 10/100/1000 Mbps
Alte caracteristici
10G support — Yes — No No
AC input frequency — — 50 - 60 Hz 50 - 60 Hz 50 - 60 Hz
Authentication type — AAA, IEEE 802.1x, RADIUS, TACACS+ IEEE 802.1x, RADIUS — —
Auto MDI/MDI-X — — Yes Yes Yes
Basic switching RJ-45 Ethernet ports type 26 24 24 24 48
Broadcast storm control — Yes — — Yes
Cables included — AC — AC —
Certification — — CE, FCC, IC — UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Connectivity technology — — — Wired Wired
Console port — RJ-45/micro-USB — — RJ-45
DHCP features — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — — DHCP client
Dimensions (WxDxH) — — — 294 x 180 x 44 mm 444 x 322 x 43.5 mm
Flash memory — 32 MB — — 4 MB
Flow control support — Yes Yes Yes Yes
Forwarding rate — 148.8 Mpps 38.69 Mpps 35.7 Mpps —
Full duplex — Yes Yes Yes —
Harmonized System (HS) code — — 85176990 85176990 85176990
Head-of-line (HOL) blocking — Yes — — Yes
Heat dissipation — 2153.45 BTU/h — 44.63 BTU/h —
IGMP snooping — Yes — — Yes
Jumbo frames 9216 9000 — 10000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN ports — 24 24 24 48
LAN port type — Gigabit 10Gigabit Gigabit Gigabit
Layer — Layer-2 Layer-2 Unmanaged Layer-2
LED indicators — Yes Activity, Link, PoE, Speed, System Yes Yes
Link aggregation — Yes — — Yes
MAC address table 8000 entries 32000 entries — 8000 entries 8000 entries
Management — Da Da nu Da
Maximum data transfer rate — — — 1 Gbit/s 1 Gbit/s
MIB support — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 — — RFC 1213, RFC 1643, RFC 1493
Montare in rack Da Da Da Nu Da
Multicast support — Yes — — Yes
Networking standards IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u — IEEE 802.3af, IEEE 802.3at IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x —
Operating relative humidity (H-H) 0 - 80% 10 - 90% 10 - 90% 10 - 90% 5 - 90%
Operating temperature (T-T) 5 - 55 °C 0 - 40 °C — 0 - 40 °C 0 - 40 °C
Packet buffer memory 4 MB 16 MB — — 6 MB
PoE — Da Da Nu Nu
Port mirroring — Yes Yes — Yes
Porturi RJ 45 24-28 24-28 24-28 24-28 28+
Porturi SFP 1-2 1-2 1-2 N/A 1-2
Power connector — — — DC-in jack DC-in jack
Power consumption (max) — 629.1 W — 13.08 W —
Power over Ethernet (PoE) Yes Yes Yes No No
Power over Ethernet (PoE) power per port 30 W — 32 W — —
Power over Ethernet plus (PoE+) ports quantity 24 16 16 — —
Power requirements — — — 100 - 240V, 50/60Hz 100-240V AC, 50/60Hz
Power source AC/PoE AC/PoE — AC —
Power supply included — Yes Yes Yes —
Quality of Service (QoS) support — Yes — Yes Yes
Rackable — Yes Yes No Yes
Rack mounting Yes Yes Yes Yes Yes
Rack mount kit — Yes — Yes —
Rate limiting — Yes — — Yes
Redundant PSU — Yes No Yes No
SFP module slots quantity 2 4 2 — —
Spanning tree protocol — Yes Yes — Yes
Stackable — No Yes Yes No
Static port security — Yes — — Yes
Static route — Yes Yes — —
Storage relative humidity (H-H) — 5 - 90% — 5 - 90% 5 - 95%
Storage temperature (T-T) — -40 - 70 °C — -40 - 70 °C -25 - 70 °C
Store-and-forward — Yes — Yes —
Supported data transfer rates — — — 10/100/100 Mbps 10/100/1000 Mbps
Switching capacity 8.8 Gbit/s 200 Gbit/s 52 Gbit/s 48 Gbit/s —
Switch type Unmanaged Managed Managed Unmanaged Managed
Throughput — — 26000 Mpps — 14.88 Mpps
Total Power over Ethernet (PoE) budget 250 W 500 W 92 W — —
Viteza transfer Gigabit 2.5G Gigabit Gigabit Gigabit
VLAN support — Yes Yes — Yes
Web-based management — Yes — — Yes
Caracteristici fizice
Greutate 2.5 kg — 3 kg — 4.05 kg
Laptopuri - Caracteristici fizice 25.09
Adâncime 207 mm 330 mm 200 mm 180 mm 322 mm
Lățime 320 mm — 442.4 mm 294 mm 444 mm
Înălțime 44 mm — 43.7 mm 44 mm 43.5 mm
Laptopuri - Construcție
Culoare Black — Silver Grey Grey
Laptopuri - Generale
Garanție comercială 24 24 24 60 24
Producător LANBERG TP-LINK UBIQUITI TP-LINK ALLIED TELESIS
Laptopuri - Memorie
Capacitate memorie RAM — 256 MB — — 32 MB
Laptopuri - Tip laptop
Construcție laptop 1U 1U 1U — 1U

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch 24x 100 Mb PoE+ / 2x combo, rack 19″, Gigabit Ethernet, 250W

Specificații tehnice 30 caracteristici
Basic switching RJ-45 Ethernet ports type
26
Jumbo frames
9216
Jumbo frames support
Yes
MAC address table
8000 entries
Montare in rack
Da
Networking standards
IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u
Operating relative humidity (H-H)
0 - 80%
Operating temperature (T-T)
5 - 55 °C
Packet buffer memory
4 MB
Porturi RJ 45
24-28
Porturi SFP
1-2
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) power per port
30 W
Power over Ethernet plus (PoE+) ports quantity
24
Power source
AC/PoE
Rack mounting
Yes
SFP module slots quantity
2
Switching capacity
8.8 Gbit/s
Switch type
Unmanaged
Total Power over Ethernet (PoE) budget
250 W
Viteza transfer
Gigabit
Grad de protecție IP
IP20
Greutate
2.5 kg
Adâncime
207 mm
Lățime
320 mm
Înălțime
44 mm
Culoare
Black
Garanție comercială
24
Producător
LANBERG
Construcție laptop
1U
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close