Switch D-Link DGS-1016D, 16 port, 10/100/1000 Mbps
324,49 lei 667,44 lei
Switch D-Link DGS-1016D, 16 port, 10/100/1000 Mbps
324,49 lei 667,44 lei
Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi
1.233,23 lei 1.851,30 lei
Switch Hikvision Fast Ethernet DS-3E0105D-O, 5 porturi
83,39 lei
Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE
136,28 lei 203,28 lei
Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi
2.604,89 lei 3.698,97 lei
| Caracteristică | Switch D-Link DGS-1016D, 16 port, 10/100/1000 Mbps | Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi | Switch Hikvision Fast Ethernet DS-3E0105D-O, 5 porturi | Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE | Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi |
|---|---|---|---|---|---|
| Culoare produs | Black, Silver | Black | Black, White | Black | Black |
| 2.5G Ethernet (copper) ports quantity | — | 8 | — | — | 24 |
| Access Control List (ACL) | — | Yes | — | — | Yes |
| AC input frequency | 50 - 60 Hz | 50/60 Hz | — | 50 Hz | 50/60 Hz |
| AC input voltage | 100 - 240 V | 100 - 240 V | — | 220 V | 100 - 240 V |
| Active link detection | Yes | — | — | — | Yes |
| ARP inspection | — | Yes | — | — | Yes |
| Authentication | — | MAC-based authentication, Port-based authentication | — | — | Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication |
| Auto MDI/MDI-X | Yes | — | Yes | Yes | — |
| Basic switching RJ-45 Ethernet ports type | 16, Gigabit Ethernet (10/100/1000) | 2.5G Ethernet (100/1000/2500), 8 | 5, Fast Ethernet (10/100) | 6, Fast Ethernet (10/100) | 2.5G Ethernet (100/1000/2500), 24 |
| BPDU filtering/protection | — | Yes | — | — | Yes |
| Broadcast storm control | Yes | Yes | — | — | Yes |
| Cables included | — | AC | — | — | LAN (RJ-45) |
| Certification | cUL/UL CE LVD CCC CB BSMI | CE, FCC, RoHS | — | CE, FCC, RoHS | CE, FCC, RoHS |
| Cloud-managed | — | Yes | — | — | Yes |
| Compliance certificates | — | — | CB, CE, Industry Canada (IC), Low Voltage Directive (LVD), REACH, RoHS, WEEE | — | CE, Federal Communications Commission (FCC), RoHS |
| Configuring Location Settings (CLI) | — | Yes | — | — | Yes |
| Console port | — | RJ-45/micro-USB | — | — | RJ-45/micro-USB |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-T, 1000BASE-T | — | — | 10BASE-T, 100BASE-TX | — |
| DC input voltage | — | — | 5 V | 53.5 V | — |
| DHCP features | — | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping | — | — | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Fanless | — | Yes | — | Yes | — |
| Flow control support | Yes | Yes | — | Yes | Yes |
| GARP VLAN Registration Protocol (GVRP) | — | Yes | — | — | Yes |
| Head-of-line (HOL) blocking | — | Yes | — | — | Yes |
| Heat dissipation | 34.3 BTU/h | 51.18 BTU/h | — | 162.38 BTU/h | 154.38 BTU/h |
| IGMP snooping | — | Yes | — | — | Yes |
| Input current | 0.2 A | — | 0.6 A | 0.81 A | — |
| IP-MAC-Port binding | — | Yes | — | — | Yes |
| Jumbo frames | 10000 | 9000 | — | — | 9000 |
| Jumbo frames support | Yes | Yes | — | Yes | Yes |
| LAN port type | Gigabit | FastEthernet | — | Gigabit | Gigabit |
| LED indicators | Activity, Link, Power, Speed | Yes | — | Yes | Yes |
| Link aggregation | — | Yes | — | — | Yes |
| Loop protection | — | Yes | — | — | Yes |
| MAC address auto-aging supported | Yes | — | Yes | — | — |
| MAC address auto-learning supported | Yes | — | Yes | — | — |
| MAC address table | 8000 entries | 16000 entries | 2000 entries | 2000 entries | 32000 entries |
| Management protocols | — | SNMPv1/v2c/v3, SNTP | — | — | SNMP v1/v2c/v3, SNTP |
| MIB support | — | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 | — | — | Yes |
| Multicast Listener Discovery (MLD) snooping | — | Y | — | — | Y |
| Multicast support | — | Yes | — | — | Yes |
| Networking standards | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w | — | IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x | IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
| Number of static routes | — | 48 | — | — | 48 |
| Operating relative humidity (H-H) | 0 - 95% | 10 - 90% | — | 10 - 90% | 10 - 90% |
| Operating temperature (T-T) | 0 - 40 °C | 0 - 50 °C | — | 0 - 40 °C | 0 - 40 °C |
| Package depth | — | 250 mm | — | — | 250 mm |
| Package height | — | 80 mm | — | — | 80 mm |
| Package weight | — | 2.84 kg | — | — | 3 kg |
| Package width | — | 528 mm | — | — | 528 mm |
| Packet buffer memory | 0.5 MB | 12 MB | — | — | 16 MB |
| Port mirroring | — | Yes | — | — | Yes |
| Power connector | AC-in jack | AC-in jack | — | — | AC-in jack |
| Power consumption (max) | 10.07 W | — | 3 W | 47.76 W | 45.1 W |
| Quick start guide | — | Yes | — | — | Yes |
| Rate limiting | — | Yes | — | — | Yes |
| SFP module slots quantity | — | 2 | — | — | 4 |
| Spanning tree protocol | — | Yes | — | — | Yes |
| SSH/SSL support | — | Yes | — | — | Yes |
| Static route | — | Yes | — | — | Yes |
| Storage relative humidity (H-H) | 0 - 95% | 5 - 90% | — | 5 - 90% | 5 - 90% |
| Storage temperature (T-T) | -10 - 70 °C | -40 - 70 °C | -40 - 85 °C | -40 - 70 °C | -40 - 70 °C |
| Store-and-forward | Yes | — | Yes | Yes | Yes |
| Switch layer | — | L2 | — | — | L2 |
| Switch type | Unmanaged | Managed | — | Unmanaged | Managed |
| System event log | — | Yes | — | — | Yes |
| Virtual LAN features | — | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN | — | — | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Wall mountable | — | — | Yes | Yes | — |
| Web-based management | — | Yes | — | — | Yes |
| Greutate | 1.02 kg | — | 93 g | — | — |
| Management | nu | nu | nu | nu | Da |
| Montare in rack | Nu | Nu | Nu | Nu | Da |
| PoE | Nu | Nu | Nu | Da | Nu |
| Porturi RJ 45 | 11-18 | 5-10 | 5-10 | 5-10 | 24-28 |
| Porturi SFP | N/A | 1-2 | N/A | N/A | 3-4 |
| Viteză transfer | Gigabit | 2.5G | Fast Ethernet | Fast Ethernet | 2.5G |
| Sursă inclusă | Yes | Yes | Yes | Yes | Yes |
| Sursă de alimentare | — | AC | DC | DC/PoE | AC |
| Alimentare PoE | No | — | — | Yes | No |
| Capacitate switching | 32 Gbit/s | 80 Gbit/s | 1 Gbit/s | 12 Gbit/s | 200 Gbit/s |
| Metode autentificare | — | AAA, TACACS+ | — | — | AAA, RADIUS, TACACS+ |
| Montare rack | Yes | Yes | No | — | Yes |
| Rată forwarding | 23.81 Mpps | 59.52 Mpps | 0.74 Mpps | 0.8928 Mpps | 14.88 Mpps |
| Stivuibil | Yes | — | No | — | No |
| Suport 10G | No | Yes | No | No | Yes |
| Suport QoS | Yes | Yes | — | Yes | Yes |
| Suport VLAN | — | Yes | — | — | Yes |
| Adâncime | 125 mm | 180 mm | 52 mm | 101 mm | 180 mm |
| Lățime | 280 mm | 294 mm | 83 mm | 158 mm | 440 mm |
| Material carcasă | Metal | — | Acrylonitrile butadiene styrene (ABS) | — | — |
| Înălțime | 44 mm | 44 mm | 22 mm | 25 mm | 44 mm |
| Viteză rețea LAN | — | 100,1000,2500 Mbit/s | 10,100 Mbit/s | — | — |
| Producător | D-LINK | TP-LINK | HIKVISION | TP-LINK | TP-LINK |
| Construcție laptop | 1U | 1U | — | — | 1U |
| Număr ventilatoare | — | 2 fan(s) | — | 0 fan(s) | 1 fan(s) |
| Tipuri cabluri suportate | Cat3, Cat4, Cat5, Cat5e | — | — | Cat3, Cat4, Cat5, Cat5e | — |
| Tip ambalare | — | Box | — | Box | — |
| Numar porturi |
16x RJ-45
|
| Porturi |
16x RJ45
|
| Viteza de transfer |
10/100/1000 Mbps
|
| Compatibilitate |
802.3 Ethernet
802.3u Fast Ethernet 802.3x Flow Control 802.3ab Gigabit Ethernet |
| Putere consumata |
37.5 W
|
| Alimentare |
100- 240VAC, 50/60Hz Internal Universal Power
|
| Dimensiuni |
280 x 180 x 44mm
|
| Greutate |
1.75 Kg
|
| Functii LED |
Per Unit: Power
Per Port: Activity/Link, speed |
| Altele |
MAC Address Table Size: 8K
32Gbps Forwarding Capacity Store-and-forward Packet Buffer Memory On chip 512Kbytes Buffer Memory per device |
Nu există întrebări încă.
Acest produs nu are încă recenzii.
Trebuie să fii autentificat pentru a publica un comentariu.