Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch D-Link DGS-108GL, Gigabit, 8 porturi Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch Zyxel Gigabit GS1900-8, 8 porturi, PoE Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE Switch TP-Link LiteWave LS105P, 5 porturi, PoE
Culoare produs Black Black Black — Black
Access Control List (ACL) — Yes — Yes —
AC input frequency — 50/60 Hz 50 - 60 Hz — 50 Hz
AC input voltage — 100 - 240 V 100 - 240 V — 220 V
Authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication — Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation — — — Yes Yes
Auto MDI/MDI-X — — — Yes Yes
Basic switching RJ-45 Ethernet ports type 8, Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 24 8, Gigabit Ethernet (10/100/1000) 16, Gigabit Ethernet (10/100/1000) 5, Fast Ethernet (10/100)
BPDU filtering/protection — Yes — Yes —
Broadcast storm control — Yes Yes Yes —
Cables included LAN (RJ-45) LAN (RJ-45) — AC —
Certification CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS CE, FCC, RoHS
Cloud-managed — Yes — Yes —
Configuring Location Settings (CLI) — Yes — Yes —
Copper ethernet cabling technology — — — 10BASE-T, 100BASE-TX, 1000BASE-T 10BASE-T, 100BASE-TX
DC input voltage 5 V — — 53.5 V 53.5 V
DHCP features — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP client DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping —
Fanless — — — Yes Yes
Flow control support — Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Heat dissipation 14.7 BTU/h 154.38 BTU/h — 499.98 BTU/h 157.93 BTU/h
IGMP snooping No Yes Yes — —
Input current 1 A — — — 0.81 A
IP-MAC-Port binding — Yes — Yes —
IPv4 & IPv6 features — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6 —
Jumbo frames — 9000 9000 9000 —
Jumbo frames support — Yes Yes Yes Yes
LAN port type Gigabit Gigabit Gigabit Gigabit FastEthernet
Layer — Layer-2 — Layer-2 —
LED indicators — Yes — PoE, Power, System Yes
Link aggregation — Yes — Yes —
MAC address filtering — — Yes Yes —
MAC address table 4000 entries 32000 entries 8000 entries 8000 entries 2000 entries
MIB support — Yes — RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 —
Multicast Listener Discovery (MLD) snooping — Y — MLD v1, MLD v2 —
Multicast support — Yes Yes Yes —
Networking standards IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z — — IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Number of queues — — 8 8 —
Operating relative humidity (H-H) 10 - 90% 10 - 90% — 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C — 0 - 40 °C 0 - 40 °C
Packet buffer memory — 16 MB — 4.1 MB —
Power connector DC-in jack AC-in jack DC-in jack DC-in jack —
Power consumption (max) — 45.1 W 5 W 146.5 W 46.45 W
Rackable — Yes — No —
Rate limiting — Yes Yes Yes —
Redundant PSU — Yes — No —
Security algorithms — — 802.1x RADIUS EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS —
SSH/SSL support — Yes — Yes —
Storage relative humidity (H-H) 5 - 95% 5 - 90% — 5 - 90% 5 - 90%
Storage temperature (T-T) -10 - 70 °C -40 - 70 °C — -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes — — Yes
Switch layer — L2 L2 L2/L2+ —
Switch type Unmanaged Managed Managed — Unmanaged
System event log — Yes — Yes —
Virtual LAN features — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Multicast VLAN, Tagged VLAN, Voice VLAN —
Web-based management — Yes Yes Yes —
Greutate 240 g — 650 g — —
Management nu Da Da Da nu
Montare in rack Nu Da Nu Nu Nu
PoE Nu Nu Da Da Da
Porturi LAN — 24 — 16 —
Porturi RJ 45 5-10 24-28 5-10 11-18 5-10
Porturi SFP N/A 3-4 1-2 N/A N/A
Viteză transfer Gigabit 2.5G Gigabit Gigabit Fast Ethernet
Sursă inclusă Yes Yes Yes — Yes
Sursă de alimentare — AC AC DC/PoE DC/PoE
Alimentare PoE No No No Yes Yes
Capacitate switching 16 Gbit/s 200 Gbit/s 16 Gbit/s 32 Gbit/s 1 Gbit/s
Montare rack No Yes Yes — —
Rată forwarding — 14.88 Mpps — 23.81 Mpps 0.744 Mpps
Stivuibil — No Yes No —
Suport 10G No Yes No No No
Suport QoS — Yes Yes — Yes
Suport VLAN — Yes Yes — —
Adâncime 67 mm 180 mm 104 mm 111.7 mm 98 mm
Lățime 140 mm 440 mm 250 mm 286 mm 100 mm
Înălțime 26 mm 44 mm 27 mm 25.4 mm 25 mm
Viteză rețea LAN 10,100,1000 Mbit/s — — 10,100,1000 Mbit/s —
Producător D-LINK TP-LINK ZYXEL TP-LINK TP-LINK
Număr ventilatoare — 1 fan(s) — — 0 fan(s)
Tip ambalare Box — — — Box

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.
Specificații tehnice 38 caracteristici
Culoare produs
Black
Basic switching RJ-45 Ethernet ports type
8, Gigabit Ethernet (10/100/1000)
Cables included
LAN (RJ-45)
Certification
CE, FCC, RoHS
DC input voltage
5 V
Harmonized System (HS) code
85176990
Heat dissipation
14.7 BTU/h
IGMP snooping
No
Input current
1 A
LAN port type
Gigabit
MAC address table
4000 entries
Networking standards
IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Power connector
DC-in jack
Storage relative humidity (H-H)
5 - 95%
Storage temperature (T-T)
-10 - 70 °C
Store-and-forward
Yes
Switch type
Unmanaged
Greutate
240 g
Management
nu
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
5-10
Porturi SFP
N/A
Viteză transfer
Gigabit
Sursă inclusă
Yes
MTBF
1402428 h
Alimentare PoE
No
Capacitate switching
16 Gbit/s
Montare rack
No
Suport 10G
No
Adâncime
67 mm
Lățime
140 mm
Înălțime
26 mm
Viteză rețea LAN
10,100,1000 Mbit/s
Producător
D-LINK
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →