Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch D-Link DGS-1210-20, 16 port, 10/100/1000 Mbps Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch Ubiquiti UniFi PRO USW-PRO-24-POE, 24 port, 10/100/1000 Mbps
Culoare produs Black Black Black Black Silver
2.5G Ethernet (copper) ports quantity — 8 — 24 —
Access Control List (ACL) Yes Yes — Yes —
AC input frequency 50/60 Hz 50/60 Hz 50 Hz 50/60 Hz 50 - 60 Hz
AC input voltage 100 - 240 V 100 - 240 V 220 V 100 - 240 V 100 - 240 V
ARP inspection Yes Yes — Yes —
Authentication — MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation Yes — Yes — —
Auto MDI/MDI-X Yes — Yes — —
Basic switching RJ-45 Ethernet ports type 16, Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 8 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 24, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — Yes — Yes —
Broadcast storm control Yes Yes — Yes Yes
Cables included — AC — LAN (RJ-45) —
Certification — CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS CE, FCC, IC
Cloud-managed — Yes — Yes —
Configuring Location Settings (CLI) Yes Yes — Yes —
Console port — RJ-45/micro-USB — RJ-45/micro-USB —
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T — 10BASE-T, 100BASE-TX — —
DHCP features DHCP server, DHCP client DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping
Fanless — Yes Yes — —
Flow control support Yes Yes Yes Yes Yes
Full duplex Yes — — — Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Harmonized System (HS) code — 85176990 — — 85176990
Head-of-line (HOL) blocking Yes Yes — Yes —
Heat dissipation 44.62 BTU/h 51.18 BTU/h 162.38 BTU/h 154.38 BTU/h —
IGMP snooping Yes Yes — Yes Yes
IP-MAC-Port binding — Yes — Yes —
IPv4 routes — — — 48 64
Jumbo frames 10000 9000 — 9000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit FastEthernet Gigabit Gigabit 10Gigabit
Layer — — — Layer-2 Layer-2
LED indicators Yes Yes Yes Yes Activity, Link, PoE, Speed, System
Link aggregation Yes Yes — Yes Yes
Loop protection Yes Yes — Yes —
MAC address filtering Yes Yes — — —
MAC address table 8000 entries 16000 entries 2000 entries 32000 entries 16000 entries
Management protocols — SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP —
MIB support Y RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes —
Multicast Listener Discovery (MLD) snooping — Y — Y —
Multicast support Yes Yes — Yes —
Networking standards IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.3af, IEEE 802.3at
Number of static routes — 48 — 48 —
Number of VLANs 256 4000 — — 1000
Operating relative humidity (H-H) 0 - 95% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 5 - 50 °C 0 - 50 °C 0 - 40 °C 0 - 40 °C -5 - 40 °C
Package depth — 250 mm — 250 mm —
Package height — 80 mm — 80 mm —
Package weight — 2.84 kg — 3 kg —
Package width — 528 mm — 528 mm —
Packet buffer memory 4.1 MB 12 MB — 16 MB 2 MB
Port mirroring Yes Yes — Yes Yes
Power connector AC-in jack AC-in jack — AC-in jack AC-in jack
Power consumption (max) 13.08 W — 47.76 W 45.1 W 450 W
Power over Ethernet (PoE) power per port — — 15.4 W — 64 W
Quick start guide — Yes — Yes —
Rackable — — — Yes Yes
Rate limiting — Yes — Yes Yes
Redundant PSU — — — Yes No
SFP module slots quantity — 2 — 4 2
Spanning tree protocol Yes Yes — Yes —
SSH/SSL support — Yes — Yes —
Static route — Yes — Yes Yes
Storage relative humidity (H-H) 0 - 95% 5 - 90% 5 - 90% 5 - 90% —
Storage temperature (T-T) -20 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C —
Store-and-forward Yes — Yes Yes —
Switch layer L2 L2 — L2 L2/L3
Switch type Managed Managed Unmanaged Managed Managed
System event log Yes Yes — Yes Yes
Virtual LAN features — MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN —
Web-based management Yes Yes — Yes Yes
Greutate 1.75 kg — — — 4.3 kg
Management Da nu nu Da Da
Montare in rack Da Nu Nu Da Da
PoE Nu Nu Da Nu Da
Porturi LAN — — — 24 24
Porturi RJ 45 11-18 5-10 5-10 24-28 24-28
Porturi SFP 3-4 1-2 N/A 3-4 1-2
Viteză transfer Gigabit 2.5G Fast Ethernet 2.5G Gigabit
Sursă inclusă Yes Yes Yes Yes Yes
Sursă de alimentare AC AC DC/PoE AC AC
Alimentare PoE No — Yes No Yes
Capacitate switching 40 Gbit/s 80 Gbit/s 12 Gbit/s 200 Gbit/s 8.8 Gbit/s
Metode autentificare — AAA, TACACS+ — AAA, RADIUS, TACACS+ IEEE 802.1x, RADIUS
Montare rack Yes Yes — Yes Yes
Rată forwarding 77.4 Mpps 59.52 Mpps 0.8928 Mpps 14.88 Mpps 65.472 Mpps
Stivuibil Yes — — No Yes
Suport 10G — Yes No Yes Yes
Suport QoS Yes Yes Yes Yes Yes
Suport VLAN Yes Yes — Yes Yes
Adâncime 180 mm 180 mm 101 mm 180 mm 285.4 mm
Lățime 280 mm 294 mm 158 mm 440 mm 442.4 mm
Înălțime 44 mm 44 mm 25 mm 44 mm 43.7 mm
Producător D-LINK TP-LINK TP-LINK TP-LINK UBIQUITI
Construcție laptop 1U 1U — 1U 1U
Număr ventilatoare — 2 fan(s) 0 fan(s) 1 fan(s) —
Tip ambalare — Box Box — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
16x RJ-45
Porturi
16x RJ45
4x SFP
Viteza de transfer
10/100/1000 Mbps
Putere consumata
14.06 W
Alimentare
100 to 240 VAC 50/60 Hz internal universal power supply
Dimensiuni
440 x 140 x 44 mm
Greutate
2.2 kg
Montare in rack
1U
Functii LED
– Power (per device)
– Link/Activity/Speed (per 10/100/1000 Mbps port)
– Link/Activity/Speed (per SFP port)
Memorie Buffer
1 MB
Adrese MAC
16K
Specificații tehnice 69 caracteristici
Culoare produs
Black
Access Control List (ACL)
Yes
AC input frequency
50/60 Hz
AC input voltage
100 - 240 V
ARP inspection
Yes
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
16, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Combo SFP ports quantity
4
Configuring Location Settings (CLI)
Yes
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
DHCP features
DHCP server, DHCP client
Flow control support
Yes
Full duplex
Yes
Head-of-line (HOL) blocking
Yes
Heat dissipation
44.62 BTU/h
IGMP snooping
Yes
Jumbo frames
10000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address filtering
Yes
MAC address table
8000 entries
MIB support
Y
Multicast support
Yes
Networking standards
IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Number of VLANs
256
Operating relative humidity (H-H)
0 - 95%
Operating temperature (T-T)
5 - 50 °C
Packet buffer memory
4.1 MB
Port mirroring
Yes
Power connector
AC-in jack
Power consumption (max)
13.08 W
Spanning tree protocol
Yes
Storage relative humidity (H-H)
0 - 95%
Storage temperature (T-T)
-20 - 70 °C
Store-and-forward
Yes
Switch layer
L2
Switch type
Managed
System event log
Yes
Web-based management
Yes
Greutate
1.75 kg
Management
Da
Montare in rack
Da
PoE
Nu
Porturi RJ 45
11-18
Porturi SFP
3-4
Viteză transfer
Gigabit
Sursă inclusă
Yes
MTBF
1087100 h
Tip memorie
DDR3-SDRAM
Sursă de alimentare
AC
Alimentare PoE
No
Capacitate switching
40 Gbit/s
Montare rack
Yes
Rată forwarding
77.4 Mpps
Stivuibil
Yes
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
180 mm
Lățime
280 mm
Înălțime
44 mm
Producător
D-LINK
Construcție laptop
1U
Nivel zgomot
0 dB
Memorie flash
32 MB
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close