Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch D-Link DGS-2000-28, 24 port, 10/100/1000 Mbps Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Switch TP-Link TL-SF1008D, 8 port, 10/100 Mbps
Alte caracteristici
10G support — No Yes Yes No
Access Control List (ACL) Yes — Yes Yes —
AC input frequency 50 - 60 Hz 50 - 60 Hz — — 50 - 60 Hz
ARP inspection — — Yes Yes —
Authentication — — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation — Yes — — Yes
Auto MDI/MDI-X Yes Yes — — Yes
Basic switching RJ-45 Ethernet ports type 24 24 48 24 Fast Ethernet (10/100)
BPDU filtering/protection — — Yes Yes —
Broadcast storm control — — Yes Yes —
Cables included — AC AC AC —
Cloud-managed — — Yes Yes —
Compliance certificates — — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) — — Yes Yes —
Console port RJ-45 — RJ-45/micro-USB RJ-45/micro-USB —
DHCP features DHCP relay, DHCP snooping — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping —
Flash memory 32 MB — — 32 MB —
Flow control support — Yes Yes Yes Yes
Forwarding rate 41.7 Mpps 35.7 Mpps 130.9 Mpps 148.8 Mpps —
Full duplex Yes Yes — Yes Yes
Half duplex Yes — — Yes Yes
Harmonized System (HS) code 85176990 85176990 — — 85176990
Head-of-line (HOL) blocking — — Yes Yes —
Heat dissipation — 44.63 BTU/h 2169.2 BTU/h 2153.45 BTU/h 6.99 BTU/h
IGMP snooping Yes — Yes Yes —
IP-MAC-Port binding Yes — Yes Yes —
Jumbo frames — 10000 9000 9000 —
Jumbo frames support — Yes Yes Yes —
LAN ports — 24 48 24 —
LAN port type Gigabit Gigabit Gigabit Gigabit FastEthernet
Layer — Unmanaged Layer-2 Layer-2 —
LED indicators Activity, Link, Power, Speed Yes Yes Yes Yes
Link aggregation — — Yes Yes —
MAC address table 8000 entries 8000 entries 16000 entries 32000 entries 1000 entries
Management Da nu Da Da nu
Memory type DDR3-SDRAM — — DRAM —
MIB support Y — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 —
Montare in rack Da Nu Da Da Nu
Multicast Listener Discovery (MLD) snooping Y — — MLD v1/v2 —
Multicast support Yes — Yes Yes —
Networking standards IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x — — IEEE 802.3u, IEEE 802.3x
Number of fans — — 3 fan(s) 3 fan(s) —
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) — 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth — 400 mm — — 139 mm
Package height — 80 mm — — 85 mm
Package type — Box — — Box
Package weight — 1.95 kg — — 240 g
Package width — 250 mm — — 100 mm
Packet buffer memory 4.1 MB — 12 MB 16 MB 2 MB
PoE Nu Nu Da Da Nu
Port mirroring — — Yes Yes —
Porturi RJ 45 24-28 24-28 28+ 24-28 5-10
Porturi SFP 1-2 N/A 1-2 1-2 N/A
Power connector — DC-in jack AC-in jack — DC-in jack
Power consumption (max) — 13.08 W 635.7 W 629.1 W 2.2 W
Power over Ethernet (PoE) No No Yes Yes No
Power over Ethernet plus (PoE+) ports quantity — — 48 16 —
Power source — AC AC AC/PoE DC
Power supply included — Yes Yes Yes No
Quality of Service (QoS) support Yes Yes Yes Yes —
Quick start guide — — Yes Yes Yes
Rackable — No Yes Yes —
Rack mounting Yes Yes Yes Yes No
Rack mount kit — Yes — Yes —
Rate limiting — — Yes Yes —
Redundant PSU — Yes No Yes —
SFP module slots quantity — — 4 4 —
Spanning tree protocol — — Yes Yes —
SSH/SSL support Yes — Yes Yes —
Stackable — Yes No No No
Static port security Yes — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 95%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes Yes Yes
Supported network protocols — CSMA/CD, TCP/IP — — CSMA/CD, TCP/IP
Sustainability compliance — — — Yes Yes
Switching capacity 56 Gbit/s 48 Gbit/s 176 Gbit/s 200 Gbit/s 16 Gbit/s
Switch type Managed Unmanaged Managed Managed Unmanaged
System event log — — Yes Yes —
Total Power over Ethernet (PoE) budget — — 500 W 500 W —
Virtual LAN features Tagged VLAN — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN —
Viteza transfer Gigabit Gigabit 10G+ 2.5G Fast Ethernet
VLAN support Yes — Yes Yes —
Web-based management Yes — Yes Yes —
Laptopuri - Caracteristici fizice 25.09
Adâncime 250 mm 180 mm 330 mm 330 mm 7.9 mm
Lățime 440 mm 294 mm — — 134.5 mm
Înălțime 44 mm 44 mm — — 22.5 mm
Laptopuri - Conectivitate și porturi 25.09
Viteză rețea LAN 10,100,1000 Mbit/s — — 10,100,1000,2500,10000 Mbit/s —
Laptopuri - Construcție
Culoare Black Grey — — White
Laptopuri - Generale
Garanție comercială 60 60 60 24 36
Producător D-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Laptopuri - Memorie
Capacitate memorie RAM 256 MB — — 256 MB —
Laptopuri - Tip laptop
Construcție laptop 1U — 1U 1U —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
24x RJ-45
Porturi
24x RJ45
4x SFP
Viteza de transfer
10/100/1000 Mbps
Management
Da
Putere consumata
17.32 W
Alimentare
100-240V AC
Dimensiuni
440 x 140 x 44 mm
Greutate
2.15 kg
Montare in rack
19 inch
Functii LED
Power, Link/Active/Speed (per port)
Memorie Buffer
4.1 MBits
Memorie
Flash 32 MB
Adrese MAC
8K
Metoda forwarding
41.7 Mpps
Routing/Switch Fabric
56 Gbps
Standarde
• IEEE 802.3
• IEEE 802.3u
• IEEE 802.3ab
• IEEE 802.3x
• IEEE 802.3z
Altele
CPU Memory: 256 MB DDR3
Specificații tehnice 53 caracteristici
Access Control List (ACL)
Yes
AC input frequency
50 - 60 Hz
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
24
Combo SFP ports quantity
4
Console port
RJ-45
DHCP features
DHCP relay, DHCP snooping
Flash memory
32 MB
Forwarding rate
41.7 Mpps
Full duplex
Yes
Half duplex
Yes
Harmonized System (HS) code
85176990
IGMP snooping
Yes
IP-MAC-Port binding
Yes
LAN port type
Gigabit
LED indicators
Activity, Link, Power, Speed
MAC address table
8000 entries
Management
Da
Memory type
DDR3-SDRAM
MIB support
Y
Montare in rack
Da
Multicast Listener Discovery (MLD) snooping
Y
Multicast support
Yes
Networking standards
IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Operating relative humidity (H-H)
10 - 90%
Packet buffer memory
4.1 MB
PoE
Nu
Porturi RJ 45
24-28
Porturi SFP
1-2
Power over Ethernet (PoE)
No
Quality of Service (QoS) support
Yes
Rack mounting
Yes
SSH/SSL support
Yes
Static port security
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switching capacity
56 Gbit/s
Switch type
Managed
Virtual LAN features
Tagged VLAN
Viteza transfer
Gigabit
VLAN support
Yes
Web-based management
Yes
Greutate
2.15 kg
Adâncime
250 mm
Lățime
440 mm
Înălțime
44 mm
Viteză rețea LAN
10,100,1000 Mbit/s
Culoare
Black
Garanție comercială
60
Producător
D-LINK
Capacitate memorie RAM
256 MB
Construcție laptop
1U
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close