Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch Hikvision Gigabit DS-3E1520HP-SI-16P2T2F, 16 porturi, PoE Switch Hikvision DS-3E0105P-E(B), 4-port, PoE Switch Hikvision Fast Ethernet DS-3E0105D-O, 5 porturi Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi
Culoare produs — — Black, White Black Black
2.5G Ethernet (copper) ports quantity — — — 8 24
Access Control List (ACL) Yes — — Yes Yes
AC input frequency — — — 50/60 Hz 50/60 Hz
AC input voltage 100 - 240 V — — 100 - 240 V 100 - 240 V
ARP inspection — — — Yes Yes
Authentication — — — MAC-based authentication, Port-based authentication Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X — Yes Yes — —
Basic switching RJ-45 Ethernet ports type 18, Gigabit Ethernet (10/100/1000) 5, Fast Ethernet (10/100) 5, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 8 2.5G Ethernet (100/1000/2500), 24
BPDU filtering/protection — — — Yes Yes
Broadcast storm control Yes — — Yes Yes
Cables included — — — AC LAN (RJ-45)
Certification — — — CE, FCC, RoHS CE, FCC, RoHS
Cloud-managed — — — Yes Yes
Compliance certificates CB, CE, Electromagnetic Compatibility (EMC), Low Voltage Directive (LVD), RCM, REACH, RoHS, WEEE — CB, CE, Industry Canada (IC), Low Voltage Directive (LVD), REACH, RoHS, WEEE — CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) — — — Yes Yes
Console port — — — RJ-45/micro-USB RJ-45/micro-USB
DC input voltage — 48 V 5 V — —
DHCP features DHCP client, DHCP snooping — — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless — Yes — Yes —
Flow control support — — — Yes Yes
GARP VLAN Registration Protocol (GVRP) — — — Yes Yes
Head-of-line (HOL) blocking — — — Yes Yes
Heat dissipation — — — 51.18 BTU/h 154.38 BTU/h
IGMP snooping — — — Yes Yes
Input current — 1.35 A 0.6 A — —
IP-MAC-Port binding — — — Yes Yes
Jumbo frames — — — 9000 9000
Jumbo frames support — — — Yes Yes
LAN port type — — — FastEthernet Gigabit
LED indicators — Link, PoE, Power — Yes Yes
Link aggregation Yes — — Yes Yes
Loop protection Yes — — Yes Yes
MAC address table 8000 entries 1000 entries 2000 entries 16000 entries 32000 entries
Management protocols — — — SNMPv1/v2c/v3, SNTP SNMP v1/v2c/v3, SNTP
MIB support — — — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Yes
Multicast Listener Discovery (MLD) snooping — — — Y Y
Multicast support — — — Yes Yes
Networking standards IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x — IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Number of static routes — — — 48 48
Number of VLANs 4094 — — 4000 —
Operating relative humidity (H-H) 5 - 95% — — 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 45 °C -10 - 55 °C — 0 - 50 °C 0 - 40 °C
Package depth — — — 250 mm 250 mm
Package height — — — 80 mm 80 mm
Package weight 3.31 kg 740 g — 2.84 kg 3 kg
Package width — — — 528 mm 528 mm
Packet buffer memory 4.1 MB — — 12 MB 16 MB
Port mirroring — — — Yes Yes
Power connector AC-in jack DC-in jack — AC-in jack AC-in jack
Power consumption (max) 250 W 65 W 3 W — 45.1 W
Queue scheduling algorithms SP, Weighted Round Robin (WRR) — — SP, WRR+SP, Weighted Round Robin (WRR) —
Quick start guide — — — Yes Yes
Rate limiting Yes — — Yes Yes
SFP module slots quantity — — — 2 4
Spanning tree protocol Yes — — Yes Yes
SSH/SSL support — — — Yes Yes
Static route — — — Yes Yes
Storage relative humidity (H-H) 5 - 95% — — 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 85 °C -40 - 85 °C -40 - 85 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes — Yes
Surge protection Yes — Yes — —
Surge protection voltage 6 kV — 2 kV — —
Switch layer — L2 — L2 L2
Switch type Managed Unmanaged — Managed Managed
System event log — — — Yes Yes
Virtual LAN features — — — MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Web-based management Yes — — Yes Yes
Greutate 2.73 kg 200 g 93 g — —
Management Smart-managed nu nu nu Da
Montare in rack Da Nu Nu Nu Da
PoE Da Da Nu Nu Nu
Porturi RJ 45 11-18 1-4 5-10 5-10 24-28
Porturi SFP 1-2 N/A N/A 1-2 3-4
Viteză transfer Gigabit Fast Ethernet Fast Ethernet 2.5G 2.5G
Sursă inclusă — — Yes Yes Yes
Sursă de alimentare AC/PoE — DC AC AC
Alimentare PoE Yes Yes — — No
Buget total PoE 230 W 60 W — — —
Capacitate switching 56 Gbit/s 1 Gbit/s 1 Gbit/s 80 Gbit/s 200 Gbit/s
Metode autentificare — — — AAA, TACACS+ AAA, RADIUS, TACACS+
Montare rack Yes — No Yes Yes
Rată forwarding 29.76 Mpps 0.744 Mpps 0.74 Mpps 59.52 Mpps 14.88 Mpps
Stivuibil — — No — No
Suport 10G No No No Yes Yes
Suport QoS Yes — — Yes Yes
Suport VLAN Yes — — Yes Yes
Adâncime 220.8 mm 831 mm 52 mm 180 mm 180 mm
Lățime 440 mm 105 mm 83 mm 294 mm 440 mm
Material carcasă Metal Metal Acrylonitrile butadiene styrene (ABS) — —
Înălțime 44 mm 27.6 mm 22 mm 44 mm 44 mm
Viteză rețea LAN — — 10,100 Mbit/s 100,1000,2500 Mbit/s —
Producător HIKVISION HIKVISION HIKVISION TP-LINK TP-LINK
Construcție laptop — — — 1U 1U
Număr ventilatoare — — — 2 fan(s) 1 fan(s)

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch PoE Hikvision DS-3E1520HP-SI-16P2T2F: 16 x 10/100/1000 PoE Ports, 2 × 10/100/1000 Mbps RJ45, 8 porturi PoE maxim 90W, buget PoE 230W, tensiune alimentare: 100-240V~ 50/60Hz 4 A, dimensiuni: 440 mm × 44 mm × 220.8 mm, greutate: 2.73kg, montare pe birou sau in rack.

Specificații tehnice 54 caracteristici
Access Control List (ACL)
Yes
Access Control List (ACL) rules
128
AC input voltage
100 - 240 V
Basic switching RJ-45 Ethernet ports type
18, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Cable length detection
Yes
Compliance certificates
CB, CE, Electromagnetic Compatibility (EMC), Low Voltage Directive (LVD), RCM, REACH, RoHS, WEEE
DHCP features
DHCP client, DHCP snooping
Fiber ports quantity
2
Gigabit Ethernet (copper) ports quantity
18
IP Source Guard (IPSG)
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address table
8000 entries
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
Number of VLANs
4094
Operating relative humidity (H-H)
5 - 95%
Operating temperature (T-T)
0 - 45 °C
Package weight
3.31 kg
Packet buffer memory
4.1 MB
Power connector
AC-in jack
Power consumption (max)
250 W
Power over Ethernet (PoE) ports quantity
16
Queue scheduling algorithms
SP, Weighted Round Robin (WRR)
Rate limiting
Yes
Spanning tree protocol
Yes
Storage relative humidity (H-H)
5 - 95%
Storage temperature (T-T)
-40 - 85 °C
Surge protection
Yes
Surge protection voltage
6 kV
Switch type
Managed
Web-based management
Yes
Greutate
2.73 kg
Conector fibră optică
SFP
Management
Smart-managed
Montare in rack
Da
PoE
Da
Porturi RJ 45
11-18
Porturi SFP
1-2
Viteză transfer
Gigabit
Sursă de alimentare
AC/PoE
Alimentare PoE
Yes
Buget total PoE
230 W
Capacitate switching
56 Gbit/s
Montare rack
Yes
Rată forwarding
29.76 Mpps
Suport 10G
No
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
220.8 mm
Lățime
440 mm
Material carcasă
Metal
Înălțime
44 mm
Producător
HIKVISION
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close