Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link Omada 8-Port 10GE SFP+ L2+ Managed Switch, 10G+ Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs — Black Black Black —
Access Control List (ACL) Yes — Yes Yes Yes
AC input frequency — 50 Hz 50/60 Hz — —
AC input voltage 220 V 220 V 100 - 240 V — —
ARP inspection — — Yes Yes —
Authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto-negotiation — Yes — — Yes
Auto MDI/MDI-X — Yes — — Yes
Basic switching RJ-45 Ethernet ports type No 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection Yes — Yes — Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included AC — LAN (RJ-45) — AC
Certification CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS
Cloud-managed Yes — Yes Yes Yes
Compliance certificates — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) Yes — Yes Yes Yes
Console port RJ-45/micro-USB — RJ-45/micro-USB — —
Copper ethernet cabling technology — 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage — 53.5 V — — 53.5 V
DHCP features DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless — Yes — — Yes
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — — Yes — Yes
Head-of-line (HOL) blocking Yes — Yes — —
Heat dissipation 52.75 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h
IGMP snooping — — Yes Yes —
IP-MAC-Port binding Yes — Yes — Yes
IPv4 & IPv6 features IPv6 Telnet, IPv6 ping, IPv6 tracert — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6
Jumbo frames 9000 — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type 10Gigabit Gigabit Gigabit FastEthernet Gigabit
Layer — — Layer-2 — Layer-2
LED indicators — Yes Yes Yes PoE, Power, System
Link aggregation Yes — Yes Yes Yes
Loop protection Yes — Yes Yes —
MAC address filtering Yes — — — Yes
MAC address table 32000 entries 2000 entries 32000 entries 16000 entries 8000 entries
Management protocols SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP — —
MIB support RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping Y — Y — MLD v1, MLD v2
Multicast support Yes — Yes Yes Yes
Networking standards IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of queues 8 — — — 8
Number of VLANs 4000 — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 45 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Packet buffer memory 16 MB — 16 MB 9 MB 4.1 MB
Port mirroring — — Yes Yes —
Power connector DC-in jack — AC-in jack AC/DC DC-in jack
Power consumption (max) 15.46 W 47.76 W 45.1 W 180.1 W 146.5 W
Power over Ethernet plus (PoE+) ports quantity — — — 8 8
Queue scheduling algorithms SP, WRR+SP, Weighted Round Robin (WRR) — — — SP, Weighted Round Robin (WRR)
Quick start guide — — Yes Yes —
Rackable — — Yes No No
Rate limiting Yes — Yes Yes Yes
Redundant PSU — — Yes No No
Security algorithms HTTPS, SSH, SSH-2, SSL/TLS — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity 8 — 4 2 —
Spanning tree protocol — — Yes Yes —
SSH/SSL support Yes — Yes — Yes
Static route Yes — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes — —
Switch layer L2+/L3 — L2 L2/L2+ L2/L2+
Switch type — Unmanaged Managed Managed —
System event log Yes — Yes Yes Yes
Virtual LAN features Private VLAN, Protocol-based VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Wall mountable — Yes — Yes —
Web-based management Yes — Yes Yes Yes
Management Da nu Da Da Da
Montare in rack Nu Nu Da Da Nu
PoE Nu Da Nu Nu Da
Porturi LAN — — 24 8 16
Porturi RJ 45 1-4 5-10 24-28 5-10 11-18
Porturi SFP 5-8 N/A 3-4 1-2 N/A
Viteză transfer 10G+ Fast Ethernet 2.5G 10G+ Gigabit
Sursă inclusă Yes Yes Yes Yes —
Sursă de alimentare AC DC/PoE AC AC DC/PoE
Alimentare PoE No Yes No Yes Yes
Buget total PoE — — — 160 W 120 W
Capacitate switching 160 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare AAA, TACACS+ — AAA, RADIUS, TACACS+ RADIUS —
Montare rack — — Yes Yes —
Rată forwarding 119.04 Mpps 0.8928 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps
Stivuibil — — No No No
Suport 10G Yes No Yes No No
Suport QoS — Yes Yes Yes —
Suport VLAN — — Yes Yes —
Adâncime 180 mm 101 mm 180 mm 131 mm 111.7 mm
Lățime — 158 mm 440 mm 226 mm 286 mm
Înălțime — 25 mm 44 mm 35 mm 25.4 mm
Viteză rețea LAN — — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — — 1U Desktop/Wall-Mounting —
Număr ventilatoare — 0 fan(s) 1 fan(s) — —
Tip ambalare Box Box — — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

“JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 “

Specificații tehnice 68 caracteristici
Access Control List (ACL)
Yes
AC input voltage
220 V
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Basic switching RJ-45 Ethernet ports type
No
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
AC
Certification
CE, FCC, RoHS
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
Console port
RJ-45/micro-USB
DHCP features
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support
Yes
Head-of-line (HOL) blocking
Yes
Heat dissipation
52.75 BTU/h
IP-MAC-Port binding
Yes
IP routing
Yes
IPv4 & IPv6 features
IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
10Gigabit
Link aggregation
Yes
Loop protection
Yes
MAC address filtering
Yes
MAC address table
32000 entries
Management protocols
SNMPv1/v2c/v3, SNTP
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Multicast support
Yes
Networking standards
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of queues
8
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 45 °C
Packet buffer memory
16 MB
Power connector
DC-in jack
Power consumption (max)
15.46 W
Queue scheduling algorithms
SP, WRR+SP, Weighted Round Robin (WRR)
Rack mount kit
Yes
Rate limiting
Yes
Security algorithms
HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity
8
SSH/SSL support
Yes
Static port security
Yes
Static route
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switch layer
L2+/L3
System event log
Yes
Traffic classification
Yes
Virtual LAN features
Private VLAN, Protocol-based VLAN, Voice VLAN
Web-based management
Yes
Management
Da
Montare in rack
Nu
PoE
Nu
Porturi RJ 45
1-4
Porturi SFP
5-8
Viteză transfer
10G+
Sursă inclusă
Yes
Sursă de alimentare
AC
Alimentare PoE
No
Capacitate switching
160 Gbit/s
Metode autentificare
AAA, TACACS+
Rată forwarding
119.04 Mpps
Suport 10G
Yes
Adâncime
180 mm
Producător
TP-LINK
Tip ambalare
Box
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →