Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-LINK TL-SG1428PE, Gigabit, 24 porturi, PoE Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+ Switch TP-Link Gigabit TL-SG2016P, 16 porturi, PoE
Culoare produs Black Black Black Black —
Access Control List (ACL) — — Yes Yes Yes
AC input frequency 50 - 60 Hz 50 Hz 50/60 Hz — —
AC input voltage 100 - 240 V 220 V 100 - 240 V — —
ARP inspection — — Yes Yes —
Authentication — — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication
Auto-negotiation Yes Yes — — Yes
Auto MDI/MDI-X Yes Yes — — Yes
Basic switching RJ-45 Ethernet ports type 26, Gigabit Ethernet (10/100/1000) 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8 16, Gigabit Ethernet (10/100/1000)
BPDU filtering/protection — — Yes — Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included AC — LAN (RJ-45) — AC
Certification CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS — CE, FCC, RoHS
Cloud-managed — — Yes Yes Yes
Compliance certificates — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Copper ethernet cabling technology 10BASE-T, 100BASE-TX, 1000BASE-T 10BASE-T, 100BASE-TX — — 10BASE-T, 100BASE-TX, 1000BASE-T
DC input voltage — 53.5 V — — 53.5 V
DHCP features — — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless — Yes — — Yes
Flow control support Yes Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — — Yes — Yes
Heat dissipation — 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h 499.98 BTU/h
IGMP snooping Yes — Yes Yes —
IP-MAC-Port binding — — Yes — Yes
IPv4 & IPv6 features — — IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert — Dual stack IPv4/IPv6
Jumbo frames 10000 — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type Gigabit Gigabit Gigabit FastEthernet Gigabit
Layer — — Layer-2 — Layer-2
LED indicators — Yes Yes Yes PoE, Power, System
Link aggregation Yes — Yes Yes Yes
Loop protection — — Yes Yes —
MAC address table 8000 entries 2000 entries 32000 entries 16000 entries 8000 entries
MIB support — — Yes Y RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast Listener Discovery (MLD) snooping — — Y — MLD v1, MLD v2
Multicast support Yes — Yes Yes Yes
Networking standards — IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x —
Number of queues 4 — — — 8
Number of VLANs 32 — — 4000 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 50 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 528 mm — 250 mm — —
Package height 100 mm — 80 mm — —
Package weight 3.94 kg — 3 kg — —
Package width 336 mm — 528 mm — —
Packet buffer memory 4.1 MB — 16 MB 9 MB 4.1 MB
Port mirroring Yes — Yes Yes —
Power connector — — AC-in jack AC/DC DC-in jack
Power consumption (max) 1039.03 W 47.76 W 45.1 W 180.1 W 146.5 W
Power over Ethernet (PoE) power per port 30 W 15.4 W — — —
Power over Ethernet plus (PoE+) ports quantity 24 — — 8 8
Quick start guide — — Yes Yes —
Rackable — — Yes No No
Rate limiting Yes — Yes Yes Yes
Redundant PSU — — Yes No No
Security algorithms SNMP, SNMPv2, SNMPv3 — — SNMP, SNMPv2, SNMPv3 EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
SFP module slots quantity 2 — 4 2 —
Spanning tree protocol — — Yes Yes —
SSH/SSL support — — Yes — Yes
Static route — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes Yes Yes — —
Switch layer L2 — L2 L2/L2+ L2/L2+
Switch type Managed Unmanaged Managed Managed —
System event log — — Yes Yes Yes
User guide Yes Yes — — —
Virtual LAN features Port-based VLAN, Tagged VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN Multicast VLAN, Tagged VLAN, Voice VLAN
Wall mountable — Yes — Yes —
Web-based management Yes — Yes Yes Yes
Management Da nu Da Da Da
Montare in rack Nu Nu Da Da Nu
PoE Da Da Nu Nu Da
Porturi LAN — — 24 8 16
Porturi RJ 45 24-28 5-10 24-28 5-10 11-18
Porturi SFP 1-2 N/A 3-4 1-2 N/A
Viteză transfer Gigabit Fast Ethernet 2.5G 10G+ Gigabit
Sursă inclusă Yes Yes Yes Yes —
Sursă de alimentare AC DC/PoE AC AC DC/PoE
Alimentare PoE Yes Yes No Yes Yes
Buget total PoE 250 W — — 160 W 120 W
Capacitate switching 56 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s 32 Gbit/s
Metode autentificare — — AAA, RADIUS, TACACS+ RADIUS —
Montare rack Yes — Yes Yes —
Rată forwarding 41.7 Mpps 0.8928 Mpps 14.88 Mpps 59.52 Mpps 23.81 Mpps
Stivuibil — — No No No
Suport 10G No No Yes No No
Suport QoS Yes Yes Yes Yes —
Suport VLAN Yes — Yes Yes —
Adâncime 220 mm 101 mm 180 mm 131 mm 111.7 mm
Lățime 440 mm 158 mm 440 mm 226 mm 286 mm
Înălțime 44 mm 25 mm 44 mm 35 mm 25.4 mm
Viteză rețea LAN — — — 10,100,1000,2500 Mbit/s 10,100,1000 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop 1U — 1U Desktop/Wall-Mounting —
Număr ventilatoare 2 fan(s) 0 fan(s) 1 fan(s) — —
Tipuri cabluri suportate Cat3, Cat4, Cat5, Cat5e, Cat6 Cat3, Cat4, Cat5, Cat5e — — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

“28-Port Gigabit Easy Smart Switch with 24-Port PoE+ PORT: 24× Gigabit PoE+ Ports, 2× Gigabit Non-PoE Ports, 2× Gigabit SFP Slots SPEC: 802.3at/af, 250 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: PoE Auto Recovery, MTU/Port/Tag-based VLAN, QoS, IGMP Snooping, Web/Utility Management, Plug and Play”

Specificații tehnice 69 caracteristici
Culoare produs
Black
AC input frequency
50 - 60 Hz
AC input voltage
100 - 240 V
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
26, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Cables included
AC
Certification
CE, FCC, RoHS
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Fiber ethernet cabling technology
1000BASE-X
Flow control support
Yes
Gigabit Ethernet (copper) ports quantity
26
Harmonized System (HS) code
85176990
IGMP snooping
Yes
Jumbo frames
10000
Jumbo frames support
Yes
LAN port type
Gigabit
Link aggregation
Yes
MAC address table
8000 entries
Multicast support
Yes
Number of queues
4
Number of VLANs
32
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 50 °C
Package depth
528 mm
Package height
100 mm
Package weight
3.94 kg
Package width
336 mm
Packet buffer memory
4.1 MB
Port mirroring
Yes
Power consumption (max)
1039.03 W
Power over Ethernet (PoE) power per port
30 W
Power over Ethernet plus (PoE+) ports quantity
24
Rack mount kit
Yes
Rate limiting
Yes
Security algorithms
SNMP, SNMPv2, SNMPv3
SFP module slots quantity
2
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Switch layer
L2
Switch type
Managed
User guide
Yes
Virtual LAN features
Port-based VLAN, Tagged VLAN
Web-based management
Yes
Management
Da
Montare in rack
Nu
PoE
Da
Porturi RJ 45
24-28
Porturi SFP
1-2
Viteză transfer
Gigabit
Sursă inclusă
Yes
Sursă de alimentare
AC
Alimentare PoE
Yes
Buget total PoE
250 W
Capacitate switching
56 Gbit/s
Montare rack
Yes
Rată forwarding
41.7 Mpps
Suport 10G
No
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
220 mm
Lățime
440 mm
Înălțime
44 mm
Producător
TP-LINK
Construcție laptop
1U
Număr ventilatoare
2 fan(s)
Tipuri cabluri suportate
Cat3, Cat4, Cat5, Cat5e, Cat6
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close
Promoția curentă: Campanie Black Friday 2026 →