Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link TL-SG2210P, 8 port, 10/100/1000 Mbps Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Switch TP-Link TL-SF1008D, 8 port, 10/100 Mbps
Alte caracteristici
10G support No No Yes Yes No
Access Control List (ACL) Yes — Yes Yes —
AC input frequency 50 - 60 Hz 50 - 60 Hz — — 50 - 60 Hz
ARP inspection Yes — Yes Yes —
Authentication MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication —
Auto-negotiation Yes Yes — — Yes
Auto MDI/MDI-X Yes Yes — — Yes
Basic switching RJ-45 Ethernet ports type 8 24 48 24 Fast Ethernet (10/100)
BPDU filtering/protection Yes — Yes Yes —
Broadcast storm control Yes — Yes Yes —
Cables included AC AC AC AC —
Cable types supported Cat3, Cat4, Cat5, Cat5e Cat3, Cat4, Cat5, Cat5e — — —
Cloud-managed — — Yes Yes —
Compliance certificates — — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) — — Yes Yes —
Console port RJ-45 — RJ-45/micro-USB RJ-45/micro-USB —
Copper ethernet cabling technology 1000BASE-T, 1000BASE-TX, 10BASE-T — — — 10BASE-T, 100BASE-TX
DHCP features DHCP client, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping —
Fanless Yes — — — Yes
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 14.9 Mpps 35.7 Mpps 130.9 Mpps 148.8 Mpps —
Full duplex — Yes — Yes Yes
Half duplex — — — Yes Yes
Harmonized System (HS) code 85176990 85176990 — — 85176990
Head-of-line (HOL) blocking — — Yes Yes —
Heat dissipation — 44.63 BTU/h 2169.2 BTU/h 2153.45 BTU/h 6.99 BTU/h
IGMP snooping Yes — Yes Yes —
IP-MAC-Port binding Yes — Yes Yes —
IPv4 & IPv6 features Dual stack IPv4/IPv6 — — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert —
Jumbo frames 9000 10000 9000 9000 —
Jumbo frames support Yes Yes Yes Yes —
LAN ports — 24 48 24 —
LAN port type Gigabit Gigabit Gigabit Gigabit FastEthernet
Layer — Unmanaged Layer-2 Layer-2 —
LED indicators Yes Yes Yes Yes Yes
Link aggregation Yes — Yes Yes —
MAC address filtering Yes — Yes — —
MAC address table 8000 entries 8000 entries 16000 entries 32000 entries 1000 entries
Management Da nu Da Da nu
MIB support Y — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 —
Montare in rack Nu Nu Da Da Nu
Multicast Listener Discovery (MLD) snooping Y — — MLD v1/v2 —
Multicast support Yes — Yes Yes —
Networking standards — IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x — — IEEE 802.3u, IEEE 802.3x
Number of fans — — 3 fan(s) 3 fan(s) —
Number of queues 4 — — 8 —
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 315 mm 400 mm — — 139 mm
Package height 70 mm 80 mm — — 85 mm
Package type — Box — — Box
Package weight 1.25 kg 1.95 kg — — 240 g
Package width 240 mm 250 mm — — 100 mm
Packet buffer memory 4.1 MB — 12 MB 16 MB 2 MB
PoE Da Nu Da Da Nu
Port mirroring Yes — Yes Yes —
Porturi RJ 45 5-10 24-28 28+ 24-28 5-10
Porturi SFP 1-2 N/A 1-2 1-2 N/A
Power connector DC-in jack DC-in jack AC-in jack — DC-in jack
Power consumption (max) 77.8 W 13.08 W 635.7 W 629.1 W 2.2 W
Power over Ethernet (PoE) Yes No Yes Yes No
Power over Ethernet plus (PoE+) ports quantity 8 — 48 16 —
Power source AC AC AC AC/PoE DC
Power supply included Yes Yes Yes Yes No
Quality of Service (QoS) support Yes Yes Yes Yes —
Quick start guide Yes — Yes Yes Yes
Rackable — No Yes Yes —
Rack mounting — Yes Yes Yes No
Rack mount kit — Yes — Yes —
Rate limiting Yes — Yes Yes —
Redundant PSU — Yes No Yes —
Security algorithms SNMP, SSH, SSH-2 — — HTTPS, SSH, SSH-2, SSL/TLS —
SFP module slots quantity 2 — 4 4 —
Spanning tree protocol Yes — Yes Yes —
SSH/SSL support Yes — Yes Yes —
Stackable — Yes No No No
Static port security Yes — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 95%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes Yes Yes
Supported network protocols — CSMA/CD, TCP/IP — — CSMA/CD, TCP/IP
Sustainability compliance — — — Yes Yes
Switching capacity 20 Gbit/s 48 Gbit/s 176 Gbit/s 200 Gbit/s 16 Gbit/s
Switch type Managed Unmanaged Managed Managed Unmanaged
System event log — — Yes Yes —
Total Power over Ethernet (PoE) budget 58 W — 500 W 500 W —
Virtual LAN features MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Voice VLAN — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN —
Viteza transfer Gigabit Gigabit 10G+ 2.5G Fast Ethernet
VLAN support Yes — Yes Yes —
Web-based management Yes — Yes Yes —
Laptopuri - Caracteristici fizice 25.09
Adâncime 126 mm 180 mm 330 mm 330 mm 7.9 mm
Lățime 209 mm 294 mm — — 134.5 mm
Înălțime 26 mm 44 mm — — 22.5 mm
Laptopuri - Construcție
Culoare Black Grey — — White
Laptopuri - Generale
Garanție comercială 24 60 60 24 36
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop — — 1U 1U —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Numar porturi
8x RJ-45
Porturi
8x RJ45
2x SFP
Viteza de transfer
10/100/1000 Mbps
Management
Da
Putere consumata
67.6W
Alimentare
100-240VAC, 50/60Hz
PoE
Da, 8 porturi PoE
Dimensiuni
209 x 126 x 26 mm
Memorie Buffer
512KB
Adrese MAC
8K
Specificații tehnice 82 caracteristici
10G support
No
Access Control List (ACL)
Yes
AC input frequency
50 - 60 Hz
ARP inspection
Yes
Authentication
MAC-based authentication, Port-based authentication
Auto-negotiation
Yes
Auto MDI/MDI-X
Yes
Basic switching RJ-45 Ethernet ports type
8
BPDU filtering/protection
Yes
Broadcast storm control
Yes
Cables included
AC
Cable types supported
Cat3, Cat4, Cat5, Cat5e
Console port
RJ-45
Copper ethernet cabling technology
1000BASE-T, 1000BASE-TX, 10BASE-T
DHCP features
DHCP client, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Fanless
Yes
Fiber ethernet cabling technology
1000BASE-X, 100BASE-FX
Fiber optic connector
SFP
Fiber ports quantity
2
Fiber type
Multi-mode
Firmware upgradeable
Yes
Flow control support
Yes
Forwarding rate
14.9 Mpps
Harmonized System (HS) code
85176990
IGMP snooping
Yes
IP-MAC-Port binding
Yes
IPv4 & IPv6 features
Dual stack IPv4/IPv6
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
Link aggregation
Yes
MAC address filtering
Yes
MAC address table
8000 entries
Management
Da
MIB support
Y
Montare in rack
Nu
Multicast Listener Discovery (MLD) snooping
Y
Multicast support
Yes
Number of queues
4
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
0 - 40 °C
Package depth
315 mm
Package height
70 mm
Package weight
1.25 kg
Package width
240 mm
Packet buffer memory
4.1 MB
PoE
Da
Port mirroring
Yes
Porturi RJ 45
5-10
Porturi SFP
1-2
Power connector
DC-in jack
Power consumption (max)
77.8 W
Power over Ethernet (PoE)
Yes
Power over Ethernet plus (PoE+) ports quantity
8
Power source
AC
Power supply included
Yes
Quality of Service (QoS) support
Yes
Quick start guide
Yes
Rate limiting
Yes
Security algorithms
SNMP, SSH, SSH-2
SFP module slots quantity
2
Spanning tree protocol
Yes
SSH/SSL support
Yes
Static port security
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Switching capacity
20 Gbit/s
Switch layer
L2/L4
Switch type
Managed
Total Power over Ethernet (PoE) budget
58 W
Virtual LAN features
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Voice VLAN
Viteza transfer
Gigabit
VLAN support
Yes
Web-based management
Yes
Adâncime
126 mm
Lățime
209 mm
Înălțime
26 mm
Culoare
Black
Garanție comercială
24
Producător
TP-LINK
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close