Dark Light

Switchuri

Dahua Managed Switch 18 porturi, 16 porturi POE, Gigabit, Port

Vândut de RITC.ro Cod produs: PFS4218-16GT-130

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Dahua Managed Switch 18 porturi, 16 porturi POE, Gigabit, Port "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G Switch ALLIED TELESIS GS950, 48 port, 10/100/1000 Mbps
Alte caracteristici
10G support No Yes Yes Yes No
Access Control List (ACL) — Yes Yes Yes —
ARP inspection Yes Yes Yes Yes —
Authentication — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication —
Authentication type — — AAA, IEEE 802.1x, RADIUS, TACACS+ AAA, TACACS+ —
Basic switching RJ-45 Ethernet ports type 16 48 24 No 48
BPDU filtering/protection — Yes Yes Yes —
Broadcast storm control — Yes Yes Yes Yes
Cables included — AC AC AC —
Cloud-managed — Yes Yes Yes —
Combo SFP ports quantity 2 — — — 4
Compliance certificates CE, Federal Communications Commission (FCC) — CE, Federal Communications Commission (FCC), RoHS — —
Configuring Location Settings (CLI) — Yes Yes Yes —
Console port RJ-45 RJ-45/micro-USB RJ-45/micro-USB RJ-45/micro-USB RJ-45
Copper ethernet cabling technology 10BASE-T, 100BASE-T, 1000BASE-T — — — 1000BASE-T, 100BASE-TX
DHCP features — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP client
Flash memory — — 32 MB — 4 MB
Flow control support — Yes Yes Yes Yes
Forwarding rate 29.76 Mpps 130.9 Mpps 148.8 Mpps 119.04 Mpps —
Head-of-line (HOL) blocking — Yes Yes Yes Yes
Heat dissipation — 2169.2 BTU/h 2153.45 BTU/h 52.75 BTU/h —
IGMP snooping — Yes Yes Yes Yes
IP-MAC-Port binding — Yes Yes Yes —
IPv4 & IPv6 features — — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert IPv6 Telnet, IPv6 ping, IPv6 tracert —
Jumbo frames 10000 9000 9000 9000 —
Jumbo frames support Yes Yes Yes Yes Yes
LAN ports — 48 24 — 48
LAN port type — Gigabit Gigabit 10Gigabit Gigabit
Layer — Layer-2 Layer-2 — Layer-2
LED indicators — Yes Yes Yes Yes
Link aggregation Yes Yes Yes Yes Yes
Loop protection — — Yes Yes —
MAC address filtering — Yes — Yes Yes
MAC address table 16000 entries 16000 entries 32000 entries 32000 entries 8000 entries
Management Da Da Da Da Da
Management protocols — — — SNMPv1/v2c/v3, SNTP IGMP, SNMP, FTP
MIB support — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 RFC 1213, RFC 1643, RFC 1493
Montare in rack Da Da Da Nu Da
Multicast Listener Discovery (MLD) snooping — — MLD v1/v2 Y —
Multicast support Yes Yes Yes Yes Yes
Networking standards IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u — — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x —
Number of fans — 3 fan(s) 3 fan(s) — —
Number of queues — — 8 8 —
Number of VLANs 4000 — — 4000 —
Operating relative humidity (H-H) — 10 - 90% 10 - 90% 10 - 90% 5 - 90%
Operating temperature (T-T) — 0 - 40 °C 0 - 40 °C 0 - 45 °C 0 - 40 °C
Packet buffer memory — 12 MB 16 MB 16 MB 6 MB
PoE Da Da Da Nu Nu
Port mirroring — Yes Yes Yes Yes
Porturi RJ 45 11-18 28+ 24-28 1-4 28+
Porturi SFP 1-2 1-2 1-2 5-8 1-2
Power connector — AC-in jack — DC-in jack DC-in jack
Power consumption (max) — 635.7 W 629.1 W 15.46 W —
Power over Ethernet (PoE) Yes Yes Yes No No
Power over Ethernet plus (PoE+) ports quantity — 48 16 — —
Power source AC AC AC/PoE AC —
Power supply included Yes Yes Yes Yes —
Quality of Service (QoS) support — Yes Yes Yes Yes
Queue scheduling algorithms — — SP, WRR+SP, Weighted Round Robin (WRR) SP, WRR+SP, Weighted Round Robin (WRR) —
Quick start guide — Yes Yes Yes —
Rackable — Yes Yes — Yes
Rack mounting Yes Yes Yes Yes Yes
Rack mount kit — — Yes Yes —
Rate limiting — Yes Yes Yes Yes
Redundant PSU — No Yes — No
Reset button Yes Yes — — —
Security algorithms — — HTTPS, SSH, SSH-2, SSL/TLS HTTPS, SSH, SSH-2, SSL/TLS —
SFP module slots quantity — 4 4 8 —
Spanning tree protocol — Yes Yes Yes Yes
SSH/SSL support — Yes Yes Yes —
Stackable — No No — No
Static port security — Yes Yes Yes Yes
Static route — — Yes Yes —
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 95%
Storage temperature (T-T) -20 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -25 - 70 °C
Store-and-forward — Yes Yes — —
Switching capacity 56 Gbit/s 176 Gbit/s 200 Gbit/s 160 Gbit/s —
Switch layer L2 — — L2+/L3 L2
Switch type Managed Managed Managed Managed Managed
System event log — Yes Yes Yes —
Total Power over Ethernet (PoE) budget 130 W 500 W 500 W — —
Virtual LAN features — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Private VLAN, Protocol-based VLAN, Voice VLAN —
Viteza transfer Gigabit 10G+ 2.5G 10G+ Gigabit
VLAN support Yes Yes Yes Yes Yes
Web-based management Yes Yes Yes Yes Yes
Caracteristici fizice
Greutate 3.1 kg — — — 4.05 kg
Laptopuri - Caracteristici fizice 25.09
Adâncime 185.8 mm 330 mm 330 mm 180 mm 322 mm
Laptopuri - Generale
Garanție comercială 36 60 24 60 24
Producător DAHUA TP-LINK TP-LINK TP-LINK ALLIED TELESIS
Laptopuri - Memorie
Capacitate memorie RAM — — 256 MB — 32 MB
Laptopuri - Tip laptop
Construcție laptop — 1U 1U — 1U

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Dahua Managed Switch 18 porturi, 16 porturi POE, Gigabit, Port 1-16:16 × 10M/100M/1000MBase-T (PoE), Port 17-18:2 × 10M/100M/1000MBase-T (uplink) (combo), Port 17-18:2 × 1000M SFP (uplink)(combo), 1 × Console port, Managed L2, Capacitate switch: 56 Gbps, Packet Forwarding Rate: 29.76 Mpps, Dimensiuni: 440 mm × 185.8 mm × 44 mm, Distanta transmitere POE: 250m, Buget POE: 130W.

Specificații tehnice 46 caracteristici
10G support
No
ARP inspection
Yes
Basic switching RJ-45 Ethernet ports type
16
Combo SFP ports quantity
2
Compliance certificates
CE, Federal Communications Commission (FCC)
Console port
RJ-45
Copper ethernet cabling technology
10BASE-T, 100BASE-T, 1000BASE-T
Forwarding rate
29.76 Mpps
Input current
3 A
Jumbo frames
10000
Jumbo frames support
Yes
Link aggregation
Yes
MAC address table
16000 entries
Management
Da
Montare in rack
Da
Multicast support
Yes
Networking standards
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3u
Number of power supply units
1
Number of VLANs
4000
Package depth
265 mm
Package height
83 mm
Package weight
37 kg
Package width
469 mm
PoE
Da
Porturi RJ 45
11-18
Porturi SFP
1-2
Power consumption (typical)
160 W
Power over Ethernet (PoE)
Yes
Power source
AC
Power supply included
Yes
Rack mounting
Yes
Reset button
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-20 - 70 °C
Switching capacity
56 Gbit/s
Switch layer
L2
Switch type
Managed
Total Power over Ethernet (PoE) budget
130 W
Viteza transfer
Gigabit
VLAN support
Yes
Web-based management
Yes
Greutate
3.1 kg
Adâncime
185.8 mm
Material carcasă
Galvanized steel
Garanție comercială
36
Producător
DAHUA
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close