Dark Light

Switchuri

MIKROTIK ETHERNET SW 8P SFP+, CRS309-1G-8S+IN, Procesor: 98DX8208 Dual core,

Vândut de RITC.ro Cod produs: CRS309-1G-8S+IN

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică MIKROTIK ETHERNET SW 8P SFP+, CRS309-1G-8S+IN, Procesor: 98DX8208 Dual core, "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch Switch ALLIED TELESIS GS950, 48 port, 10/100/1000 Mbps
Alte caracteristici
10G support Yes Yes — Yes No
Access Control List (ACL) — Yes — Yes —
AC input frequency — — 50 - 60 Hz — 50 - 60 Hz
ARP inspection — Yes — Yes —
Authentication — Guest VLAN, MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN —
Authentication type — AAA, IEEE 802.1x, RADIUS, TACACS+ IEEE 802.1x, RADIUS — —
Auto MDI/MDI-X — — Yes — Yes
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) 24 24 48 48
BPDU filtering/protection — Yes — Yes —
Broadcast storm control — Yes — Yes Yes
Cables included — AC — AC —
Certification — — CE, FCC, IC — UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
Cloud-managed — Yes — Yes —
Configuring Location Settings (CLI) — Yes — Yes —
Console port RS-232 RJ-45/micro-USB — RJ-45/micro-USB RJ-45
DC input voltage 12 - 57 V — 44 - 57 V — —
DHCP features — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server DHCP client
Flash memory 16 MB 32 MB — — 4 MB
Flow control support — Yes Yes Yes Yes
Forwarding rate — 148.8 Mpps 38.69 Mpps 130.9 Mpps —
Full duplex — Yes Yes — —
Harmonized System (HS) code — — 85176990 — 85176990
Head-of-line (HOL) blocking — Yes — Yes Yes
Heat dissipation — 2153.45 BTU/h — 2169.2 BTU/h —
IGMP snooping — Yes — Yes Yes
IP-MAC-Port binding — Yes — Yes —
Jumbo frames — 9000 — 9000 —
Jumbo frames support — Yes Yes Yes Yes
LAN ports — 24 24 48 48
LAN port type Gigabit Gigabit 10Gigabit Gigabit Gigabit
Layer — Layer-2 Layer-2 Layer-2 Layer-2
LED indicators — Yes Activity, Link, PoE, Speed, System Yes Yes
Link aggregation — Yes — Yes Yes
MAC address filtering — — — Yes Yes
MAC address table — 32000 entries — 16000 entries 8000 entries
Management nu Da Da Da Da
Memory type RAM DRAM — — —
MIB support — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 — — RFC 1213, RFC 1643, RFC 1493
Montare in rack Da Da Da Da Da
Multicast support — Yes — Yes Yes
Networking standards IEEE 802.3af, IEEE 802.3at — IEEE 802.3af, IEEE 802.3at — —
Number of fans — 3 fan(s) — 3 fan(s) —
Operating relative humidity (H-H) — 10 - 90% 10 - 90% 10 - 90% 5 - 90%
Operating temperature (T-T) -40 - 70 °C 0 - 40 °C — 0 - 40 °C 0 - 40 °C
Packet buffer memory — 16 MB — 12 MB 6 MB
PoE Da Da Da Da Nu
Port mirroring — Yes Yes Yes Yes
Porturi RJ 45 N/A 24-28 24-28 28+ 28+
Porturi SFP peste 9 1-2 1-2 1-2 1-2
Power connector DC-in jack — — AC-in jack DC-in jack
Power consumption (max) 2.3 W 629.1 W — 635.7 W —
Power over Ethernet (PoE) Yes Yes Yes Yes No
Power over Ethernet (PoE) power per port — — 32 W 30 W —
Power over Ethernet plus (PoE+) ports quantity — 16 16 48 —
Power source — AC/PoE — AC —
Power supply included — Yes Yes Yes —
Quality of Service (QoS) support — Yes — Yes Yes
Quick start guide — Yes — Yes —
Rackable — Yes Yes Yes Yes
Rack mounting Yes Yes Yes Yes Yes
Rate limiting — Yes — Yes Yes
Redundant PSU — Yes No No No
SFP module slots quantity 8 4 2 4 —
Spanning tree protocol — Yes Yes Yes Yes
SSH/SSL support — Yes — Yes —
Stackable — No Yes No No
Static port security — Yes — Yes Yes
Static route — Yes Yes — —
Storage relative humidity (H-H) — 5 - 90% — 5 - 90% 5 - 95%
Storage temperature (T-T) — -40 - 70 °C — -40 - 70 °C -25 - 70 °C
Store-and-forward — Yes — Yes —
Switching capacity 162 Gbit/s 200 Gbit/s 52 Gbit/s 176 Gbit/s —
Switch type Managed Managed Managed Managed Managed
System event log — Yes — Yes —
Throughput — — 26000 Mpps — 14.88 Mpps
Total Power over Ethernet (PoE) budget — 500 W 92 W 500 W —
Viteza transfer Gigabit 2.5G Gigabit 10G+ Gigabit
VLAN support — Yes Yes Yes Yes
Web-based management — Yes — Yes Yes
Caracteristici fizice
Greutate — — 3 kg — 4.05 kg
Laptopuri - Caracteristici fizice 25.09
Adâncime 115 mm 330 mm 200 mm 330 mm 322 mm
Lățime 141 mm — 442.4 mm — 444 mm
Înălțime 28 mm — 43.7 mm — 43.5 mm
Laptopuri - Construcție
Culoare White — Silver — Grey
Laptopuri - Generale
Garanție comercială 24 24 24 60 24
Producător MIKROTIK TP-LINK UBIQUITI TP-LINK ALLIED TELESIS
Laptopuri - Memorie
Capacitate memorie RAM 512 MB 256 MB — — 32 MB
Laptopuri - Tip laptop
Construcție laptop — 1U 1U 1U 1U

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

MIKROTIK ETHERNET SW 8P SFP+, CRS309-1G-8S+IN, Procesor: 98DX8208 Dual core, 800 MHz, Dimensiuni: 141 x 115 x 28 mm, RouterOS / SwitchOS, Memorie: 512Mb RAM, Stocare: 16MB Flash, PoE in: 802.3af/at, Interfata: 8 x 10/100/1000 SFP+, Port consolă: RS-232, Capacitate switch: 162 Gbit/s.

Specificații tehnice 36 caracteristici
10G support
Yes
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Built-in processor
Yes
Console port
RS-232
DC input voltage
12 - 57 V
Flash memory
16 MB
LAN port type
Gigabit
Management
nu
Memory type
RAM
Montare in rack
Da
Mounting brackets included
Yes
Networking standards
IEEE 802.3af, IEEE 802.3at
Operating temperature (T-T)
-40 - 70 °C
Output current
1.2 A
PoE
Da
Porturi RJ 45
N/A
Porturi SFP
peste 9
Power connector
DC-in jack
Power consumption (max)
2.3 W
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) voltage
18 - 57 V
Rack mounting
Yes
Screws included
Yes
SFP module slots quantity
8
Switching capacity
162 Gbit/s
Switch type
Managed
Viteza transfer
Gigabit
Încărcător inclus
Yes
Adâncime
115 mm
Lățime
141 mm
Înălțime
28 mm
Culoare
White
Garanție comercială
24
Producător
MIKROTIK
Capacitate memorie RAM
512 MB
Frecvență procesor
800 MHz
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close