Switch D-Link DGS-1210-24, 24 port, 10/100/1000 Mbps
1.409,99 lei
Switch D-Link DGS-1210-24, 24 port, 10/100/1000 Mbps
1.409,99 lei
Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps
447,99 lei 658,99 lei
"JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch
4.328,99 lei 6.096,98 lei
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch
5.348,99 lei 7.487,99 lei
Extralink KRATOS PoE Switch 7x Gigabit PoE 1x
704,99 lei
| Caracteristică | Switch D-Link DGS-1210-24, 24 port, 10/100/1000 Mbps | Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps | "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch | "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch | Extralink KRATOS PoE Switch 7x Gigabit PoE 1x |
|---|---|---|---|---|---|
| Alte caracteristici | |||||
| 10G support | No | No | Yes | Yes | No |
| Access Control List (ACL) | Yes | — | Yes | Yes | — |
| AC input frequency | — | 50 - 60 Hz | — | — | 50 - 60 Hz |
| ARP inspection | Yes | — | Yes | Yes | — |
| Authentication | — | — | Auto VLAN, Guest VLAN | Guest VLAN, MAC-based authentication, Port-based authentication | — |
| Auto-negotiation | Yes | Yes | — | — | Yes |
| Auto MDI/MDI-X | Yes | Yes | — | — | — |
| Basic switching RJ-45 Ethernet ports type | 24 | 24 | 48 | 24 | 8 |
| BPDU filtering/protection | — | — | Yes | Yes | — |
| Broadcast storm control | Yes | — | Yes | Yes | — |
| Cables included | — | AC | AC | AC | — |
| Cable types supported | Cat5, Cat5e | Cat3, Cat4, Cat5, Cat5e | — | — | Cat5, Cat5e, Cat6 |
| Certification | CE Class A, cUL, CE LVD | — | — | — | CE, FCC |
| Cloud-managed | — | — | Yes | Yes | No |
| Configuring Location Settings (CLI) | Yes | — | Yes | Yes | No |
| Console port | — | — | RJ-45/micro-USB | RJ-45/micro-USB | — |
| DHCP features | DHCP server, DHCP client | — | DHCP client, DHCP relay, DHCP server | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping | — |
| Flash memory | 32 MB | — | — | 32 MB | — |
| Flow control support | Yes | Yes | Yes | Yes | — |
| Forwarding rate | 41.7 Mpps | 35.7 Mpps | 130.9 Mpps | 148.8 Mpps | — |
| Full duplex | Yes | Yes | — | Yes | — |
| Head-of-line (HOL) blocking | Yes | — | Yes | Yes | — |
| Heat dissipation | 59.09 BTU/h | 44.63 BTU/h | 2169.2 BTU/h | 2153.45 BTU/h | — |
| IGMP snooping | Yes | — | Yes | Yes | — |
| IP-MAC-Port binding | — | — | Yes | Yes | — |
| Jumbo frames | 10000 | 10000 | 9000 | 9000 | — |
| Jumbo frames support | Yes | Yes | Yes | Yes | — |
| LAN ports | — | 24 | 48 | 24 | — |
| LAN port type | Gigabit | Gigabit | Gigabit | Gigabit | Gigabit |
| Layer | — | Unmanaged | Layer-2 | Layer-2 | — |
| LED indicators | Yes | Yes | Yes | Yes | Yes |
| Link aggregation | Yes | — | Yes | Yes | — |
| Loop protection | Yes | — | — | Yes | — |
| MAC address filtering | Yes | — | Yes | — | — |
| MAC address table | 8000 entries | 8000 entries | 16000 entries | 32000 entries | 4096 entries |
| Management | Da | nu | Da | Da | nu |
| Memory type | DDR3-SDRAM | — | — | DRAM | — |
| MIB support | Y | — | — | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 | — |
| Montare in rack | Da | Nu | Da | Da | Nu |
| Multicast support | Yes | — | Yes | Yes | — |
| Networking standards | IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x | IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x | — | — | IEEE 802.3af |
| Number of fans | — | — | 3 fan(s) | 3 fan(s) | — |
| Operating relative humidity (H-H) | 0 - 95% | 10 - 90% | 10 - 90% | 10 - 90% | 10 - 80% |
| Operating temperature (T-T) | — | 0 - 40 °C | 0 - 40 °C | 0 - 40 °C | 0 - 40 °C |
| Package depth | 493 mm | 400 mm | — | — | — |
| Package height | 72 mm | 80 mm | — | — | — |
| Package weight | 3.24 kg | 1.95 kg | — | — | — |
| Package width | 249 mm | 250 mm | — | — | — |
| Packet buffer memory | 4.1 MB | — | 12 MB | 16 MB | — |
| PoE | Nu | Nu | Da | Da | Da |
| Port mirroring | Yes | — | Yes | Yes | No |
| Porturi RJ 45 | N/A | 24-28 | 28+ | 24-28 | 5-10 |
| Porturi SFP | 1-2 | N/A | 1-2 | 1-2 | N/A |
| Power connector | AC-in jack | DC-in jack | AC-in jack | — | DC-in jack |
| Power consumption (max) | 17.32 W | 13.08 W | 635.7 W | 629.1 W | — |
| Power over Ethernet (PoE) | No | No | Yes | Yes | Yes |
| Power over Ethernet (PoE) power per port | — | — | 30 W | — | 30 W |
| Power over Ethernet plus (PoE+) ports quantity | — | — | 48 | 16 | — |
| Power source | AC | AC | AC | AC/PoE | AC |
| Power supply included | Yes | Yes | Yes | Yes | Yes |
| Quality of Service (QoS) support | Yes | Yes | Yes | Yes | No |
| Quick start guide | — | — | Yes | Yes | — |
| Rackable | — | No | Yes | Yes | — |
| Rack mounting | Yes | Yes | Yes | Yes | No |
| Rack mount kit | — | Yes | — | Yes | — |
| Rate limiting | — | — | Yes | Yes | — |
| Redundant fans support | — | — | — | Yes | No |
| Redundant PSU | — | Yes | No | Yes | — |
| Reset button | — | — | Yes | — | Yes |
| SFP module slots quantity | — | — | 4 | 4 | — |
| Spanning tree protocol | Yes | — | Yes | Yes | — |
| SSH/SSL support | — | — | Yes | Yes | — |
| Stackable | Yes | Yes | No | No | No |
| Static port security | — | — | Yes | Yes | — |
| Storage relative humidity (H-H) | 0 - 95% | 5 - 90% | 5 - 90% | 5 - 90% | 5 - 90% |
| Storage temperature (T-T) | -20 - 70 °C | -40 - 70 °C | -40 - 70 °C | -40 - 70 °C | -40 - 70 °C |
| Store-and-forward | Yes | Yes | Yes | Yes | — |
| Switching capacity | 56 Gbit/s | 48 Gbit/s | 176 Gbit/s | 200 Gbit/s | 16 Gbit/s |
| Switch layer | L2 | — | — | — | L2 |
| Switch type | Managed | Unmanaged | Managed | Managed | Unmanaged |
| System event log | Yes | — | Yes | Yes | No |
| Total Power over Ethernet (PoE) budget | — | — | 500 W | 500 W | 60 W |
| Viteza transfer | Gigabit | Gigabit | 10G+ | 2.5G | Gigabit |
| VLAN support | Yes | — | Yes | Yes | — |
| Web-based management | Yes | — | Yes | Yes | No |
| Caracteristici fizice | |||||
| Greutate | 2.15 kg | — | — | — | 500 g |
| Laptopuri - Caracteristici fizice 25.09 | |||||
| Adâncime | 140 mm | 180 mm | 330 mm | 330 mm | 8.2 mm |
| Lățime | 440 mm | 294 mm | — | — | 192 mm |
| Înălțime | 44 mm | 44 mm | — | — | 27 mm |
| Laptopuri - Construcție | |||||
| Culoare | Black | Grey | — | — | Black |
| Laptopuri - Generale | |||||
| Garanție comercială | 60 | 60 | 60 | 24 | 60 |
| Producător | D-LINK | TP-LINK | TP-LINK | TP-LINK | EXTRALINK |
| Laptopuri - Memorie | |||||
| Capacitate memorie RAM | 128 MB | — | — | 256 MB | — |
| Laptopuri - Tip laptop | |||||
| Construcție laptop | 1U | — | 1U | 1U | 1U |
Numar porturi
Porturi
Viteza de transfer
Management
Putere consumata
Alimentare
Dimensiuni
Greutate
Montare in rack
Functii LED
Memorie Buffer
Adrese MAC
Altele
Nu există întrebări încă.
Acest produs nu are încă recenzii.
Trebuie să fii autentificat pentru a publica un comentariu.