Dark Light

Switchuri

Switch Hikvision DS-3E2510P(B), Switching Capacity 336 Gbps, 8 Gigabit Poe

Vândut de RITC.ro Cod produs: DS-3E2510P(B)

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch Hikvision DS-3E2510P(B), Switching Capacity 336 Gbps, 8 Gigabit Poe Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G
Alte caracteristici
10G support No No Yes Yes Yes
Access Control List (ACL) Yes — Yes Yes Yes
AC input frequency 50 Hz 50 - 60 Hz — — —
ARP inspection — — Yes Yes Yes
Authentication — — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type — — — AAA, IEEE 802.1x, RADIUS, TACACS+ AAA, TACACS+
Basic switching RJ-45 Ethernet ports type 8 24 48 24 No
BPDU filtering/protection — — Yes Yes Yes
Broadcast storm control — — Yes Yes Yes
Cables included — AC AC AC AC
Cloud-managed — — Yes Yes Yes
Configuring Location Settings (CLI) — — Yes Yes Yes
Console port RJ-45 — RJ-45/micro-USB RJ-45/micro-USB RJ-45/micro-USB
DHCP features — — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 28 Mpps 35.7 Mpps 130.9 Mpps 148.8 Mpps 119.04 Mpps
Full duplex — Yes — Yes —
GARP VLAN Registration Protocol (GVRP) Yes — — Yes —
Gigabit Ethernet (copper) ports quantity 1 24 — — —
Head-of-line (HOL) blocking — — Yes Yes Yes
Heat dissipation — 44.63 BTU/h 2169.2 BTU/h 2153.45 BTU/h 52.75 BTU/h
IGMP snooping Yes — Yes Yes Yes
IP-MAC-Port binding Yes — Yes Yes Yes
IPv4 & IPv6 features — — — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames — 10000 9000 9000 9000
Jumbo frames support — Yes Yes Yes Yes
LAN ports — 24 48 24 —
LAN port type — Gigabit Gigabit Gigabit 10Gigabit
Layer — Unmanaged Layer-2 Layer-2 —
LED indicators — Yes Yes Yes Yes
Link aggregation Yes — Yes Yes Yes
Loop protection Yes — — Yes Yes
MAC address filtering — — Yes — Yes
MAC address table 8000 entries 8000 entries 16000 entries 32000 entries 32000 entries
Management Da nu Da Da Da
Management protocols Console, Telnet, SSH2.0, Web SNMP v1/v2/v3 TFTP RMON — — — SNMPv1/v2c/v3, SNTP
MIB support RMON — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montare in rack Nu Nu Da Da Nu
Multicast Listener Discovery (MLD) snooping — — — MLD v1/v2 Y
Multicast support Yes — Yes Yes Yes
Networking standards IEEE 802.1D, IEEE 802.1Qbb, IEEE 802.1af, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x — — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of fans — — 3 fan(s) 3 fan(s) —
Number of queues — — — 8 8
Number of VLANs 4000 — — — 4000
Operating relative humidity (H-H) 5 - 95% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) -10 - 50 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C 0 - 45 °C
Package type — Box — — Box
Packet buffer memory — — 12 MB 16 MB 16 MB
PoE Da Nu Da Da Nu
Port mirroring — — Yes Yes Yes
Porturi RJ 45 5-10 24-28 28+ 24-28 1-4
Porturi SFP 1-2 N/A 1-2 1-2 5-8
Power connector — DC-in jack AC-in jack — DC-in jack
Power consumption (max) 140 W 13.08 W 635.7 W 629.1 W 15.46 W
Power over Ethernet (PoE) Yes No Yes Yes No
Power over Ethernet plus (PoE+) ports quantity — — 48 16 —
Power source AC AC AC AC/PoE AC
Power supply included Yes Yes Yes Yes Yes
Quality of Service (QoS) support Yes Yes Yes Yes Yes
Queue scheduling algorithms — — — SP, WRR+SP, Weighted Round Robin (WRR) SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide — — Yes Yes Yes
Rackable — No Yes Yes —
Rack mounting Yes Yes Yes Yes Yes
Rack mount kit — Yes — Yes Yes
Rate limiting Yes — Yes Yes Yes
Redundant PSU — Yes No Yes —
Security algorithms 802.1x RADIUS — — HTTPS, SSH, SSH-2, SSL/TLS HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity 2 — 4 4 8
Spanning tree protocol — — Yes Yes Yes
SSH/SSL support — — Yes Yes Yes
Stackable — Yes No No —
Static port security — — Yes Yes Yes
Static route — — — Yes Yes
Storage relative humidity (H-H) 5 - 95% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 75 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — Yes Yes Yes —
Switching capacity 33.6 Gbit/s 48 Gbit/s 176 Gbit/s 200 Gbit/s 160 Gbit/s
Switch layer L7 — — — L2+/L3
Switch type Managed Unmanaged Managed Managed Managed
System event log — — Yes Yes Yes
Total Power over Ethernet (PoE) budget 130 W — 500 W 500 W —
Virtual LAN features Private VLAN — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Private VLAN, Protocol-based VLAN, Voice VLAN
Viteza transfer Gigabit Gigabit 10G+ 2.5G 10G+
VLAN support Yes — Yes Yes Yes
Web-based management Yes — Yes Yes Yes
Laptopuri - Caracteristici fizice 25.09
Adâncime 180 mm 180 mm 330 mm 330 mm 180 mm
Lățime 280 mm 294 mm — — —
Laptopuri - Generale
Garanție comercială 36 60 60 24 60
Producător HIKVISION TP-LINK TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop — — 1U 1U —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch Hikvision DS-3E2510P(B), Switching Capacity 336 Gbps, 8 Gigabit Poe electrical ports and 2 Gigabit / 100M SFP optical ports, Address Table 8 K, Support binding of IP, MAC, port and VLAN, dimensiuni: 280 mm × 44 mm × 180 mm, temperatura de functionare: -10°C to 50°C, greutate:1.2Kg

Specificații tehnice 52 caracteristici
10G support
No
Access Control List (ACL)
Yes
AC input frequency
50 Hz
Basic switching RJ-45 Ethernet ports type
8
Console port
RJ-45
Fast Ethernet (copper) ports quantity
8
Flow control support
Yes
Forwarding rate
28 Mpps
GARP VLAN Registration Protocol (GVRP)
Yes
Gigabit Ethernet (copper) ports quantity
1
IGMP snooping
Yes
IP-MAC-Port binding
Yes
Link aggregation
Yes
Loop protection
Yes
MAC address table
8000 entries
Management
Da
Management protocols
Console, Telnet, SSH2.0, Web SNMP v1/v2/v3 TFTP RMON
MIB support
RMON
Montare in rack
Nu
Multicast support
Yes
Networking standards
IEEE 802.1D, IEEE 802.1Qbb, IEEE 802.1af, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w
Number of VLANs
4000
Operating relative humidity (H-H)
5 - 95%
Operating temperature (T-T)
-10 - 50 °C
PoE
Da
Porturi RJ 45
5-10
Porturi SFP
1-2
Power consumption (max)
140 W
Power over Ethernet (PoE)
Yes
Power source
AC
Power supply included
Yes
Quality of Service (QoS) support
Yes
Rack mounting
Yes
Rate limiting
Yes
Security algorithms
802.1x RADIUS
SFP module slots quantity
2
Storage relative humidity (H-H)
5 - 95%
Storage temperature (T-T)
-40 - 75 °C
Switching capacity
33.6 Gbit/s
Switch layer
L7
Switch type
Managed
Total Power over Ethernet (PoE) budget
130 W
Virtual LAN features
Private VLAN
Viteza transfer
Gigabit
VLAN support
Yes
Web-based management
Yes
Greutate
1.2 kg
Adâncime
180 mm
Lățime
280 mm
Material carcasă
Iron
Garanție comercială
36
Producător
HIKVISION
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close