Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch TP-Link Omada SG5428X, Gigabit, 24 porturi Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi Switch TP-LINK LiteWave LS106LP, Fast Ethernet, 6 porturi, PoE Switch TP-LINK JetStream TL-SG3428X-M2, 2.5G, 24 porturi Switch TP-LINK Omada SG2210XMP-M2, 8 porturi, 10G+
Culoare produs — Black Black Black Black
2.5G Ethernet (copper) ports quantity — 8 — 24 —
Access Control List (ACL) Yes Yes — Yes Yes
AC input frequency — 50/60 Hz 50 Hz 50/60 Hz —
AC input voltage — 100 - 240 V 220 V 100 - 240 V —
ARP inspection Yes Yes — Yes Yes
Authentication — MAC-based authentication, Port-based authentication — Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication MAC-based authentication, Port-based authentication
Basic switching RJ-45 Ethernet ports type 24, Gigabit Ethernet (10/100/1000) 2.5G Ethernet (100/1000/2500), 8 6, Fast Ethernet (10/100) 2.5G Ethernet (100/1000/2500), 24 2.5G Ethernet (100/1000/2500), 8
BPDU filtering/protection — Yes — Yes —
Broadcast storm control Yes Yes — Yes Yes
Cables included AC AC — LAN (RJ-45) —
Certification — CE, FCC, RoHS CE, FCC, RoHS CE, FCC, RoHS —
Cloud-managed Yes Yes — Yes Yes
Compliance certificates CE, Federal Communications Commission (FCC), RoHS — — CE, Federal Communications Commission (FCC), RoHS CE, Federal Communications Commission (FCC), RoHS
Configuring Location Settings (CLI) — Yes — Yes Yes
Console port RJ-45 RJ-45/micro-USB — RJ-45/micro-USB —
DHCP features DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping — DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping
Fanless Yes Yes Yes — —
Flow control support — Yes Yes Yes Yes
GARP VLAN Registration Protocol (GVRP) — Yes — Yes —
Head-of-line (HOL) blocking — Yes — Yes —
Heat dissipation 66.87 BTU/h 51.18 BTU/h 162.38 BTU/h 154.38 BTU/h 614.58 BTU/h
IGMP snooping Yes Yes — Yes Yes
IP-MAC-Port binding Yes Yes — Yes —
Jumbo frames 9000 9000 — 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN port type — FastEthernet Gigabit Gigabit FastEthernet
LED indicators Yes Yes Yes Yes Yes
Link aggregation Yes Yes — Yes Yes
Loop protection — Yes — Yes Yes
MAC address filtering Yes Yes — — —
MAC address table 16000 entries 16000 entries 2000 entries 32000 entries 16000 entries
Management protocols — SNMPv1/v2c/v3, SNTP — SNMP v1/v2c/v3, SNTP —
MIB support — RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 — Yes Y
Multicast Listener Discovery (MLD) snooping — Y — Y —
Multicast support Yes Yes — Yes Yes
Networking standards IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt IEEE 802.1D, IEEE 802.1s, IEEE 802.1w IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x
Number of static routes — 48 — 48 —
Number of VLANs 4000 4000 — — 4000
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) -5 - 45 °C 0 - 50 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth — 250 mm — 250 mm —
Package height — 80 mm — 80 mm —
Package weight — 2.84 kg — 3 kg —
Package width — 528 mm — 528 mm —
Packet buffer memory 12 MB 12 MB — 16 MB 9 MB
Port mirroring Yes Yes — Yes Yes
Power connector — AC-in jack — AC-in jack AC/DC
Power consumption (max) 19.6 W — 47.76 W 45.1 W 180.1 W
Quick start guide — Yes — Yes Yes
Rackable — — — Yes No
Rate limiting — Yes — Yes Yes
Redundant PSU — — — Yes No
Security algorithms SNMP, SNMPv2, SNMPv3 HTTPS, SSH, SSH-2, SSL/TLS — — SNMP, SNMPv2, SNMPv3
SFP module slots quantity 4 2 — 4 2
Spanning tree protocol — Yes — Yes Yes
SSH/SSL support Yes Yes — Yes —
Static port security Yes Yes — — —
Static route — Yes — Yes Yes
Storage relative humidity (H-H) 5 - 90% 5 - 90% 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward Yes — Yes Yes —
Switch layer L3 L2 — L2 L2/L2+
Switch type Managed Managed Unmanaged Managed Managed
System event log — Yes — Yes Yes
Virtual LAN features MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN — Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Protocol-based VLAN, Tagged VLAN, Voice VLAN
Wall mountable — — Yes — Yes
Web-based management Yes Yes — Yes Yes
Management — nu nu Da Da
Montare in rack Da Nu Nu Da Da
PoE — Nu Da Nu Nu
Porturi LAN — — — 24 8
Porturi RJ 45 24-28 5-10 5-10 24-28 5-10
Porturi SFP 3-4 1-2 N/A 3-4 1-2
Viteză transfer Gigabit 2.5G Fast Ethernet 2.5G 10G+
Sursă inclusă Yes Yes Yes Yes Yes
Sursă de alimentare AC AC DC/PoE AC AC
Alimentare PoE No — Yes No Yes
Capacitate switching 128 Gbit/s 80 Gbit/s 12 Gbit/s 200 Gbit/s 80 Gbit/s
Metode autentificare — AAA, TACACS+ — AAA, RADIUS, TACACS+ RADIUS
Montare rack Yes Yes — Yes Yes
Rată forwarding 95.23 Mpps 59.52 Mpps 0.8928 Mpps 14.88 Mpps 59.52 Mpps
Stivuibil Yes — — No No
Suport 10G Yes Yes No Yes No
Suport QoS Yes Yes Yes Yes Yes
Suport VLAN Yes Yes — Yes Yes
Adâncime 180 mm 180 mm 101 mm 180 mm 131 mm
Lățime 440 mm 294 mm 158 mm 440 mm 226 mm
Înălțime 44 mm 44 mm 25 mm 44 mm 35 mm
Viteză rețea LAN — 100,1000,2500 Mbit/s — — 10,100,1000,2500 Mbit/s
Producător TP-LINK TP-LINK TP-LINK TP-LINK TP-LINK
Construcție laptop — 1U — 1U Desktop/Wall-Mounting
Număr ventilatoare — 2 fan(s) 0 fan(s) 1 fan(s) —
Protecție cu parolă Yes Yes — — —
Tip ambalare — Box Box — —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Omada 24-Port Gigabit Stackable Lite L3 Managed Switch with 4 10G Slots PORT: 24× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/USB Type C Console Port, 1× USB2.0 Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Centralized Managed by Omada SDN Controller, Stacking, RIP, OSPF, Static Routing, ERPS, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6

Specificații tehnice 74 caracteristici
Access Control List (ACL)
Yes
ARP inspection
Yes
Basic switching RJ-45 Ethernet ports type
24, Gigabit Ethernet (10/100/1000)
Broadcast storm control
Yes
Built-in processor
Yes
Cables included
AC
Cloud-managed
Yes
Compliance certificates
CE, Federal Communications Commission (FCC), RoHS
Console port
RJ-45
DHCP features
DHCP relay, DHCP server
Fanless
Yes
Firmware upgradeable
Yes
Gigabit Ethernet (copper) ports quantity
24
Heat dissipation
66.87 BTU/h
IGMP snooping
Yes
IP-MAC-Port binding
Yes
Jumbo frames
9000
Jumbo frames support
Yes
LED indicators
Yes
Link aggregation
Yes
MAC address filtering
Yes
MAC address table
16000 entries
Management level
4
Multicast support
Yes
Networking standards
IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt
Number of VLANs
4000
Operating relative humidity (H-H)
10 - 90%
Operating temperature (T-T)
-5 - 45 °C
Packet buffer memory
12 MB
Physical stacking (units)
4
Port mirroring
Yes
Power consumption (max)
19.6 W
Rack mount kit
Yes
Security algorithms
SNMP, SNMPv2, SNMPv3
SFP module slots quantity
4
SSH/SSL support
Yes
Static port security
Yes
Storage relative humidity (H-H)
5 - 90%
Storage temperature (T-T)
-40 - 70 °C
Store-and-forward
Yes
Surge protection
Yes
Surge protection voltage
6 kV
Switch layer
L3
Switch type
Managed
Telnet
Yes
Virtual LAN features
MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
Web-based management
Yes
Montare in rack
Da
Porturi RJ 45
24-28
Porturi SFP
3-4
Viteză transfer
Gigabit
Sursă inclusă
Yes
MTBF
519.543 h
Tip memorie
DRAM
Sursă de alimentare
AC
Alimentare PoE
No
Capacitate switching
128 Gbit/s
Montare rack
Yes
Rată forwarding
95.23 Mpps
Stivuibil
Yes
Suport 10G
Yes
Suport QoS
Yes
Suport VLAN
Yes
Adâncime
180 mm
Lățime
440 mm
Înălțime
44 mm
Număr porturi USB 2.0
1
Producător
TP-LINK
Număr porturi USB-C
1
Producător procesor
ARM
Protecție cu parolă
Yes
Frecvență procesor
1200 MHz
Lățime de bandă
64 Gbit/s
Memorie flash
512 MB
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close