Dark Light

Switchuri

Ubiquiti Unifi Pro Max, Ethernet In-Band, (12) porturi GbE RJ45,

Vândut de RITC.ro Cod produs: USW-PRO-MAX-16-POE

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Ubiquiti Unifi Pro Max, Ethernet In-Band, (12) porturi GbE RJ45, Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G
Alte caracteristici
2.5G Ethernet (copper) ports quantity 4 — — 24 —
10G support Yes — Yes Yes Yes
Access Control List (ACL) — — Yes Yes Yes
ARP inspection — — Yes Yes Yes
Authentication — — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type — IEEE 802.1x, RADIUS — AAA, IEEE 802.1x, RADIUS, TACACS+ AAA, TACACS+
Basic switching RJ-45 Ethernet ports type 16 24 48 24 No
BPDU filtering/protection — — Yes Yes Yes
Broadcast storm control Yes — Yes Yes Yes
Cables included Power — AC AC AC
Cloud-managed — — Yes Yes Yes
Compliance certificates CE, Federal Communications Commission (FCC), Industry Canada (IC) — — CE, Federal Communications Commission (FCC), RoHS —
Configuring Location Settings (CLI) — — Yes Yes Yes
Console port — — RJ-45/micro-USB RJ-45/micro-USB RJ-45/micro-USB
DC input voltage 44 - 57 V 44 - 57 V — — —
DHCP features DHCP snooping, DHCPv6 relay — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 62.496 Mpps 38.69 Mpps 130.9 Mpps 148.8 Mpps 119.04 Mpps
Full duplex — Yes — Yes —
Head-of-line (HOL) blocking — — Yes Yes Yes
Heat dissipation — — 2169.2 BTU/h 2153.45 BTU/h 52.75 BTU/h
IGMP snooping Yes — Yes Yes Yes
IP-MAC-Port binding — — Yes Yes Yes
IPv4 & IPv6 features — — — IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert IPv6 Telnet, IPv6 ping, IPv6 tracert
Jumbo frames — — 9000 9000 9000
Jumbo frames support Yes Yes Yes Yes Yes
LAN ports 24 24 48 24 —
LAN port type Gigabit 10Gigabit Gigabit Gigabit 10Gigabit
Layer Layer-2 Layer-2 Layer-2 Layer-2 —
LED indicators System Activity, Link, PoE, Speed, System Yes Yes Yes
Link aggregation — — Yes Yes Yes
Loop protection Yes — — Yes Yes
MAC address filtering — — Yes — Yes
MAC address table — — 16000 entries 32000 entries 32000 entries
Management Da Da Da Da Da
MIB support — — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Montare in rack Da Da Da Da Nu
Multicast Listener Discovery (MLD) snooping — — — MLD v1/v2 Y
Multicast support Yes — Yes Yes Yes
Networking standards IEEE 802.1x IEEE 802.3af, IEEE 802.3at — — IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Number of fans — — 3 fan(s) 3 fan(s) —
Number of queues — — — 8 8
Operating relative humidity (H-H) 10 - 90% 10 - 90% 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) — — 0 - 40 °C 0 - 40 °C 0 - 45 °C
Packet buffer memory — — 12 MB 16 MB 16 MB
PoE Nu Da Da Da Nu
Port mirroring Yes Yes Yes Yes Yes
Porturi RJ 45 11-18 24-28 28+ 24-28 1-4
Porturi SFP 1-2 1-2 1-2 1-2 5-8
Power connector DC-in jack — AC-in jack — DC-in jack
Power consumption (max) 30 W — 635.7 W 629.1 W 15.46 W
Power over Ethernet (PoE) Yes Yes Yes Yes No
Power over Ethernet (PoE) power per port 15 W 32 W 30 W — —
Power over Ethernet 4PPoE (PoE++) ports quantity 4 — — 8 —
Power over Ethernet plus (PoE+) ports quantity 12 16 48 16 —
Power source AC/DC — AC AC/PoE AC
Power supply included Yes Yes Yes Yes Yes
Quality of Service (QoS) support — — Yes Yes Yes
Queue scheduling algorithms — — — SP, WRR+SP, Weighted Round Robin (WRR) SP, WRR+SP, Weighted Round Robin (WRR)
Quick start guide — — Yes Yes Yes
Rackable Yes Yes Yes Yes —
Rack mounting Yes Yes Yes Yes Yes
Rack mount kit — — — Yes Yes
Rate limiting Yes — Yes Yes Yes
Redundant power supply (RPS) support Yes — — Yes —
Redundant PSU No No No Yes —
Reset button Yes — Yes — —
Security algorithms — — — HTTPS, SSH, SSH-2, SSL/TLS HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity 2 2 4 4 8
Spanning tree protocol — Yes Yes Yes Yes
SSH/SSL support — — Yes Yes Yes
Stackable No Yes No No —
Static port security — — Yes Yes Yes
Static route — Yes — Yes Yes
Storage relative humidity (H-H) — — 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) — — -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — — Yes Yes —
Switching capacity 84 Gbit/s 52 Gbit/s 176 Gbit/s 200 Gbit/s 160 Gbit/s
Switch layer L3 — — — L2+/L3
Switch type Managed Managed Managed Managed Managed
System event log — — Yes Yes Yes
Throughput 42 Gbit/s 26000 Mpps — — —
Total Power over Ethernet (PoE) budget 180 W 92 W 500 W 500 W —
Virtual LAN features Voice VLAN — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN Private VLAN, Protocol-based VLAN, Voice VLAN
Viteza transfer 10G+ Gigabit 10G+ 2.5G 10G+
VLAN support Yes Yes Yes Yes Yes
Web-based management — — Yes Yes Yes
Caracteristici fizice
Greutate 2.1 kg 3 kg — — —
Laptopuri - Caracteristici fizice 25.09
Adâncime 160 mm 200 mm 330 mm 330 mm 180 mm
Lățime 325.1 mm 442.4 mm — — —
Înălțime 43.7 mm 43.7 mm — — —
Laptopuri - Generale
Garanție comercială 24 24 60 24 60
Producător UBIQUITI UBIQUITI TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop — 1U 1U 1U —

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Ubiquiti Unifi Pro Max, Ethernet In-Band, (12) porturi GbE RJ45, (4) porturi 1/2.5 GbE RJ45, (2) porturi 10G SFP+, POE disponibil total 180W, sursa alimentare AC/DC, intern, 210W

Specificații tehnice 60 caracteristici
2.5G Ethernet (copper) ports quantity
4
10G support
Yes
Basic switching RJ-45 Ethernet ports type
16
Broadcast storm control
Yes
Cables included
Power
Compliance certificates
CE, Federal Communications Commission (FCC), Industry Canada (IC)
DC input voltage
44 - 57 V
DHCP features
DHCP snooping, DHCPv6 relay
Display type
LCM
Flow control support
Yes
Forwarding rate
62.496 Mpps
Gigabit Ethernet (copper) ports quantity
12
IGMP snooping
Yes
Jumbo frames support
Yes
LAN ports
24
LAN port type
Gigabit
Layer
Layer-2
LED indicators
System
Loop protection
Yes
Management
Da
Montare in rack
Da
Mounting brackets included
Yes
Multicast support
Yes
Networking standards
IEEE 802.1x
Operating relative humidity (H-H)
10 - 90%
PoE
Nu
Port mirroring
Yes
Porturi RJ 45
11-18
Porturi SFP
1-2
Power connector
DC-in jack
Power consumption (max)
30 W
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) power per port
15 W
Power over Ethernet 4PPoE (PoE++) ports quantity
4
Power over Ethernet plus (PoE+) ports quantity
12
Power source
AC/DC
Power supply included
Yes
Rackable
Yes
Rack mounting
Yes
Rate limiting
Yes
Redundant power supply (RPS) support
Yes
Redundant PSU
No
Reset button
Yes
SFP module slots quantity
2
Stackable
No
Switching capacity
84 Gbit/s
Switch layer
L3
Switch type
Managed
Throughput
42 Gbit/s
Total Power over Ethernet (PoE) budget
180 W
Virtual LAN features
Voice VLAN
Viteza transfer
10G+
VLAN support
Yes
Greutate
2.1 kg
Adâncime
160 mm
Lățime
325.1 mm
Material carcasă
Steel
Înălțime
43.7 mm
Garanție comercială
24
Producător
UBIQUITI
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close