Dark Light

Compară cu produse similare

Vezi comparația completă
Caracteristică ZYXEL GS1915-24EP 24GB HY POE NEBULA SW ZYXEL GS1100-24ES 24PORT GBE UNMG SWITCH Switch TP-Link TL-SG1024D, 24 port, 10/100/1000 Mbps "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch
Alte caracteristici
10G support No — No Yes Yes
Access Control List (ACL) — — — Yes Yes
AC input frequency 50 - 60 Hz — 50 - 60 Hz — —
ARP inspection — — — Yes Yes
Authentication — — — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication
Basic switching RJ-45 Ethernet ports type 24 — 24 48 24
BPDU filtering/protection — — — Yes Yes
Broadcast storm control Yes — — Yes Yes
Cables included — — AC AC AC
Cloud-managed Yes — — Yes Yes
Configuring Location Settings (CLI) — — — Yes Yes
Console port — — — RJ-45/micro-USB RJ-45/micro-USB
DHCP features DHCP relay, DHCP client — — DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Flow control support Yes — Yes Yes Yes
Forwarding rate 35.7 Mpps 35.7 Mpps 35.7 Mpps 130.9 Mpps 148.8 Mpps
Full duplex — — Yes — Yes
Head-of-line (HOL) blocking — — — Yes Yes
Heat dissipation 566 BTU/h — 44.63 BTU/h 2169.2 BTU/h 2153.45 BTU/h
IGMP snooping Yes — — Yes Yes
IP-MAC-Port binding — — — Yes Yes
Jumbo frames 9000 — 10000 9000 9000
Jumbo frames support Yes — Yes Yes Yes
LAN ports — 24 24 48 24
LAN port type Gigabit Gigabit Gigabit Gigabit Gigabit
Layer — Unmanaged Unmanaged Layer-2 Layer-2
LED indicators Yes — Yes Yes Yes
Link aggregation — — — Yes Yes
Loop protection Yes — — — Yes
MAC address table 8000 entries — 8000 entries 16000 entries 32000 entries
Management Da Unmanaged nu Da Da
MIB support Y — — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Montare in rack Da Da Nu Da Da
Multicast support Yes — — Yes Yes
Number of fans 0 fan(s) — — 3 fan(s) 3 fan(s)
Operating relative humidity (H-H) 10 - 95% — 10 - 90% 10 - 90% 10 - 90%
Operating temperature (T-T) 0 - 40 °C — 0 - 40 °C 0 - 40 °C 0 - 40 °C
Package depth 337 mm — 400 mm — —
Package height 79 mm — 80 mm — —
Package weight 3.87 kg — 1.95 kg — —
Package width 389 mm — 250 mm — —
Packet buffer memory — — — 12 MB 16 MB
Password protection Yes — — — Yes
PoE Nu No Nu Da Da
Port mirroring Yes — — Yes Yes
Porturi RJ 45 24-28 24 24-28 28+ 24-28
Porturi SFP 5-8 1-2 N/A 1-2 1-2
Power connector — — DC-in jack AC-in jack —
Power consumption (max) 166.1 W — 13.08 W 635.7 W 629.1 W
Power over Ethernet (PoE) Yes — No Yes Yes
Power over Ethernet plus (PoE+) ports quantity — — — 48 16
Power source AC — AC AC AC/PoE
Power supply included Yes — Yes Yes Yes
Quality of Service (QoS) support Yes — Yes Yes Yes
Quick start guide — — — Yes Yes
Rackable — Yes No Yes Yes
Rack mounting Yes — Yes Yes Yes
Rack mount kit — — Yes — Yes
Rate limiting — — — Yes Yes
Redundant PSU — No Yes No Yes
Security algorithms HTTPS, SSH-2, SSL/TLS, SHA-2 — — — HTTPS, SSH, SSH-2, SSL/TLS
SFP module slots quantity — — — 4 4
Spanning tree protocol Yes — — Yes Yes
SSH/SSL support Yes — — Yes Yes
Stackable — No Yes No No
Static port security — — — Yes Yes
Storage relative humidity (H-H) — — 5 - 90% 5 - 90% 5 - 90%
Storage temperature (T-T) -40 - 70 °C — -40 - 70 °C -40 - 70 °C -40 - 70 °C
Store-and-forward — — Yes Yes Yes
Switching capacity 48 Gbit/s — 48 Gbit/s 176 Gbit/s 200 Gbit/s
Switch type Managed — Unmanaged Managed Managed
System event log — — — Yes Yes
Total Power over Ethernet (PoE) budget 130 W — — 500 W 500 W
Virtual LAN features Port-based VLAN — — — MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Viteza transfer Gigabit Gigabit Gigabit 10G+ 2.5G
VLAN support Yes — — Yes Yes
Web-based management Yes — — Yes Yes
Laptopuri - Caracteristici fizice 25.09
Adâncime 230 mm — 180 mm 330 mm 330 mm
Lățime 330 mm — 294 mm — —
Înălțime 44 mm — 44 mm — —
Laptopuri - Conectivitate și porturi 25.09
Viteză rețea LAN 100,1000 Mbit/s — — — 10,100,1000,2500,10000 Mbit/s
Laptopuri - Construcție
Culoare Black — Grey — —
Laptopuri - Generale
Garanție comercială 60 60 60 60 24
Producător ZYXEL ZYXEL TP-LINK TP-LINK TP-LINK
Laptopuri - Tip laptop
Construcție laptop 1U — — 1U 1U

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

ZYXEL GS1915-24EP 24GB HY POE NEBULA SW

24-port GbE Smart Managed Switch
GS1915 Series
Specificații tehnice 63 caracteristici
10G support
No
AC input frequency
50 - 60 Hz
Basic switching RJ-45 Ethernet ports type
24
Broadcast storm control
Yes
Cloud-managed
Yes
DHCP features
DHCP relay, DHCP client
Fanless
Yes
Flow control support
Yes
Forwarding rate
35.7 Mpps
Heat dissipation
566 BTU/h
IGMP snooping
Yes
Jumbo frames
9000
Jumbo frames support
Yes
LAN port type
Gigabit
LED indicators
Yes
Loop protection
Yes
MAC address table
8000 entries
Management
Da
MIB support
Y
Montare in rack
Da
MTBF (PoE)
768989 h
Multicast support
Yes
Number of fans
0 fan(s)
Operating relative humidity (H-H)
10 - 95%
Operating temperature (T-T)
0 - 40 °C
Package depth
337 mm
Package height
79 mm
Package weight
3.87 kg
Package width
389 mm
Password protection
Yes
PoE
Nu
Port mirroring
Yes
Porturi RJ 45
24-28
Porturi SFP
5-8
Power consumption (max)
166.1 W
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) ports quantity
12
Power source
AC
Power supply included
Yes
Quality of Service (QoS) support
Yes
Rack mounting
Yes
Security algorithms
HTTPS, SSH-2, SSL/TLS, SHA-2
Spanning tree protocol
Yes
SSH/SSL support
Yes
Storage temperature (T-T)
-40 - 70 °C
Switching capacity
48 Gbit/s
Switch layer
L2
Switch type
Managed
Total Power over Ethernet (PoE) budget
130 W
Virtual LAN features
Port-based VLAN
Viteza transfer
Gigabit
VLAN support
Yes
Wall mountable
Yes
Web-based management
Yes
Greutate
2.48 kg
Adâncime
230 mm
Lățime
330 mm
Înălțime
44 mm
Viteză rețea LAN
100,1000 Mbit/s
Culoare
Black
Garanție comercială
60
Producător
ZYXEL
Construcție laptop
1U
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close