Dark Light

Switchuri

Switch Dahua 18 porturi, gigabit, 2 porturi SFP, 16 porturi

Vândut de RITC.ro Cod produs: CS4220-16GT-135

Livrare și beneficii

Compară cu produse similare

Vezi comparația completă
Caracteristică Switch Dahua 18 porturi, gigabit, 2 porturi SFP, 16 porturi "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch Switch ALLIED TELESIS GS950, 48 port, 10/100/1000 Mbps Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps
Alte caracteristici
10G support No Yes Yes No —
Access Control List (ACL) — Yes Yes — —
AC input frequency 47/63 Hz — — 50 - 60 Hz 50 - 60 Hz
ARP inspection — Yes Yes — —
Authentication — Auto VLAN, Guest VLAN Guest VLAN, MAC-based authentication, Port-based authentication — —
Authentication type — — AAA, IEEE 802.1x, RADIUS, TACACS+ — IEEE 802.1x, RADIUS
Auto MDI/MDI-X — — — Yes Yes
Basic switching RJ-45 Ethernet ports type 18 48 24 48 24
BPDU filtering/protection — Yes Yes — —
Broadcast storm control — Yes Yes Yes —
Cables included — AC AC — —
Certification — — — UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL CE, FCC, IC
Cloud-managed Yes Yes Yes — —
Configuring Location Settings (CLI) — Yes Yes — —
Console port — RJ-45/micro-USB RJ-45/micro-USB RJ-45 —
DHCP features DHCP client DHCP client, DHCP relay, DHCP server DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping DHCP client —
Flash memory — — 32 MB 4 MB —
Flow control support Yes Yes Yes Yes Yes
Forwarding rate 29.76 Mpps 130.9 Mpps 148.8 Mpps — 38.69 Mpps
Full duplex — — Yes — Yes
Harmonized System (HS) code — — — 85176990 85176990
Head-of-line (HOL) blocking — Yes Yes Yes —
Heat dissipation — 2169.2 BTU/h 2153.45 BTU/h — —
IGMP snooping — Yes Yes Yes —
IP-MAC-Port binding — Yes Yes — —
Jumbo frames 15000 9000 9000 — —
Jumbo frames support Yes Yes Yes Yes Yes
LAN ports — 48 24 48 24
LAN port type — Gigabit Gigabit Gigabit 10Gigabit
Layer — Layer-2 Layer-2 Layer-2 Layer-2
LED indicators — Yes Yes Yes Activity, Link, PoE, Speed, System
Link aggregation — Yes Yes Yes —
MAC address filtering — Yes — Yes —
MAC address table 8000 entries 16000 entries 32000 entries 8000 entries —
Management Da Da Da Da Da
MIB support — — RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 RFC 1213, RFC 1643, RFC 1493 —
Montare in rack Da Da Da Da Da
Multicast support — Yes Yes Yes —
Number of fans — 3 fan(s) 3 fan(s) — —
Operating relative humidity (H-H) 5 - 95% 10 - 90% 10 - 90% 5 - 90% 10 - 90%
Operating temperature (T-T) -10 - 55 °C 0 - 40 °C 0 - 40 °C 0 - 40 °C —
Packet buffer memory 4 MB 12 MB 16 MB 6 MB —
PoE Da Da Da Nu Da
Port mirroring — Yes Yes Yes Yes
Porturi RJ 45 11-18 28+ 24-28 28+ 24-28
Porturi SFP 1-2 1-2 1-2 1-2 1-2
Power connector — AC-in jack — DC-in jack —
Power consumption (max) — 635.7 W 629.1 W — —
Power over Ethernet (PoE) Yes Yes Yes No Yes
Power over Ethernet (PoE) power per port — 30 W — — 32 W
Power over Ethernet plus (PoE+) ports quantity — 48 16 — 16
Power source AC AC AC/PoE — —
Power supply included — Yes Yes — Yes
Quality of Service (QoS) support — Yes Yes Yes —
Quick start guide — Yes Yes — —
Rackable — Yes Yes Yes Yes
Rack mounting Yes Yes Yes Yes Yes
Rate limiting — Yes Yes Yes —
Redundant PSU — No Yes No No
Reset button Yes Yes — — —
SFP module slots quantity 2 4 4 — 2
Spanning tree protocol — Yes Yes Yes Yes
SSH/SSL support — Yes Yes — —
Stackable — No No No Yes
Static port security — Yes Yes Yes —
Static route — — Yes — Yes
Storage relative humidity (H-H) 5 - 95% 5 - 90% 5 - 90% 5 - 95% —
Storage temperature (T-T) — -40 - 70 °C -40 - 70 °C -25 - 70 °C —
Store-and-forward — Yes Yes — —
Switching capacity 40 Gbit/s 176 Gbit/s 200 Gbit/s — 52 Gbit/s
Switch layer L2 — — L2 —
Switch type Managed Managed Managed Managed Managed
System event log — Yes Yes — —
Throughput — — — 14.88 Mpps 26000 Mpps
Total Power over Ethernet (PoE) budget 135 W 500 W 500 W — 92 W
Viteza transfer Gigabit 10G+ 2.5G Gigabit Gigabit
VLAN support Yes Yes Yes Yes Yes
Web-based management Yes Yes Yes Yes —
Caracteristici fizice
Greutate 2.26 kg — — 4.05 kg 3 kg
Laptopuri - Caracteristici fizice 25.09
Adâncime 220 mm 330 mm 330 mm 322 mm 200 mm
Lățime — — — 444 mm 442.4 mm
Înălțime — — — 43.5 mm 43.7 mm
Laptopuri - Conectivitate și porturi 25.09
Viteză rețea LAN 10,100,1000 Mbit/s — 10,100,1000,2500,10000 Mbit/s — —
Laptopuri - Construcție
Culoare — — — Grey Silver
Laptopuri - Generale
Garanție comercială 36 60 24 24 24
Producător DAHUA TP-LINK TP-LINK ALLIED TELESIS UBIQUITI
Laptopuri - Memorie
Capacitate memorie RAM — — 256 MB 32 MB —
Laptopuri - Tip laptop
Construcție laptop — 1U 1U 1U 1U

Analiză inteligentă a produsului

În curând vei putea afla mai multe informații despre produs, generate cu inteligență artificială.

Descriere oficială

Switch Dahua 18 porturi, gigabit, 2 porturi SFP, 16 porturi PoE, 135W, management, porturi : Portul 1-16: 16 × RJ-45 10/100/1000 Mbps (POE); Port 17-18: 2 × RJ-45 10/100/1000 Mbps (legatura in sus); Portul 19-20: 2 × SFP 1000 Mbps (legatura in sus)

Specificații tehnice 46 caracteristici
10G support
No
AC input frequency
47/63 Hz
Basic switching RJ-45 Ethernet ports type
18
Cloud-managed
Yes
DHCP features
DHCP client
Flow control support
Yes
Forwarding rate
29.76 Mpps
Gigabit Ethernet (copper) ports quantity
18
Input current
3 A
Jumbo frames
15000
Jumbo frames support
Yes
MAC address table
8000 entries
Management
Da
Montare in rack
Da
Number of VLANs
32
Operating relative humidity (H-H)
5 - 95%
Operating temperature (T-T)
-10 - 55 °C
Package depth
342 mm
Package height
90 mm
Package weight
29.1 kg
Package width
540 mm
Packet buffer memory
4 MB
PoE
Da
Porturi RJ 45
11-18
Porturi SFP
1-2
Power consumption (typical)
154 W
Power over Ethernet (PoE)
Yes
Power over Ethernet (PoE) ports quantity
16
Power source
AC
Rack mounting
Yes
Reset button
Yes
SFP module slots quantity
2
Storage relative humidity (H-H)
5 - 95%
Switching capacity
40 Gbit/s
Switch layer
L2
Switch type
Managed
Total Power over Ethernet (PoE) budget
135 W
Viteza transfer
Gigabit
VLAN support
Yes
Web-based management
Yes
Greutate
2.26 kg
Adâncime
220 mm
Material carcasă
Metal
Viteză rețea LAN
10,100,1000 Mbit/s
Garanție comercială
36
Producător
DAHUA
Întrebări și răspunsuri 0 întrebări

Nu există întrebări încă.

Pune o întrebare despre produs
Adresa de e-mail nu va fi publicată. Întrebarea apare după moderare.
Recenzii clienți Nicio recenzie încă
0,0 ☆☆☆☆☆ 0 recenzii
  1. 5 ★ 0% 0
  2. 4 ★ 0% 0
  3. 3 ★ 0% 0
  4. 2 ★ 0% 0
  5. 1 ★ 0% 0

Acest produs nu are încă recenzii.

Scrie o recenzie

SHOPPING CART

close