UBIQUITI UDR7 DESKTOP 10G CLOUD GATEWAY, WIFI 7, POE SWITCH,
1.660,99 lei 2.360,99 lei
UBIQUITI UDR7 DESKTOP 10G CLOUD GATEWAY, WIFI 7, POE SWITCH,
1.660,99 lei 2.360,99 lei
Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps
2.277,99 lei 3.287,99 lei
"JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch
4.328,99 lei 6.096,98 lei
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch
5.348,99 lei 7.487,99 lei
Switch ALLIED TELESIS GS950, 48 port, 10/100/1000 Mbps
3.842,98 lei
| Caracteristică | UBIQUITI UDR7 DESKTOP 10G CLOUD GATEWAY, WIFI 7, POE SWITCH, | Switch Ubiquiti UniFi USW-24-POE, 24 port, 10/100/1000 Mbps | "JetStream™ 48-Port Gigabit and 4-Port 10GE SFP+ L2+ Managed Switch | "JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch | Switch ALLIED TELESIS GS950, 48 port, 10/100/1000 Mbps |
|---|---|---|---|---|---|
| Alte caracteristici | |||||
| 10G support | — | — | Yes | Yes | No |
| Access Control List (ACL) | — | — | Yes | Yes | — |
| AC input frequency | — | 50 - 60 Hz | — | — | 50 - 60 Hz |
| ARP inspection | — | — | Yes | Yes | — |
| Authentication | — | — | Auto VLAN, Guest VLAN | Guest VLAN, MAC-based authentication, Port-based authentication | — |
| Authentication type | — | IEEE 802.1x, RADIUS | — | AAA, IEEE 802.1x, RADIUS, TACACS+ | — |
| Auto MDI/MDI-X | — | Yes | — | — | Yes |
| Basic switching RJ-45 Ethernet ports type | — | 24 | 48 | 24 | 48 |
| BPDU filtering/protection | — | — | Yes | Yes | — |
| Broadcast storm control | — | — | Yes | Yes | Yes |
| Cables included | AC | — | AC | AC | — |
| Certification | — | CE, FCC, IC | — | — | UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL |
| Cloud-managed | — | — | Yes | Yes | — |
| Compliance certificates | CE, Federal Communications Commission (FCC), Industry Canada (IC) | — | — | CE, Federal Communications Commission (FCC), RoHS | — |
| Configuring Location Settings (CLI) | — | — | Yes | Yes | — |
| Console port | — | — | RJ-45/micro-USB | RJ-45/micro-USB | RJ-45 |
| DHCP features | — | — | DHCP client, DHCP relay, DHCP server | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping | DHCP client |
| Flash memory | — | — | — | 32 MB | 4 MB |
| Flow control support | — | Yes | Yes | Yes | Yes |
| Forwarding rate | — | 38.69 Mpps | 130.9 Mpps | 148.8 Mpps | — |
| Full duplex | — | Yes | — | Yes | — |
| Harmonized System (HS) code | — | 85176990 | — | — | 85176990 |
| Head-of-line (HOL) blocking | — | — | Yes | Yes | Yes |
| Heat dissipation | — | — | 2169.2 BTU/h | 2153.45 BTU/h | — |
| IGMP snooping | — | — | Yes | Yes | Yes |
| IP-MAC-Port binding | — | — | Yes | Yes | — |
| Jumbo frames | — | — | 9000 | 9000 | — |
| Jumbo frames support | — | Yes | Yes | Yes | Yes |
| LAN ports | 48 | 24 | 48 | 24 | 48 |
| LAN port type | Gigabit | 10Gigabit | Gigabit | Gigabit | Gigabit |
| Layer | Layer-2 | Layer-2 | Layer-2 | Layer-2 | Layer-2 |
| LED indicators | Status | Activity, Link, PoE, Speed, System | Yes | Yes | Yes |
| Link aggregation | — | — | Yes | Yes | Yes |
| MAC address filtering | — | — | Yes | — | Yes |
| MAC address table | 2000 entries | — | 16000 entries | 32000 entries | 8000 entries |
| Management | Da | Da | Da | Da | Da |
| MIB support | — | — | — | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 | RFC 1213, RFC 1643, RFC 1493 |
| Montare in rack | Nu | Da | Da | Da | Da |
| Multicast support | Yes | — | Yes | Yes | Yes |
| Networking standards | IEEE 802.1Q | IEEE 802.3af, IEEE 802.3at | — | — | — |
| Number of fans | — | — | 3 fan(s) | 3 fan(s) | — |
| Operating relative humidity (H-H) | 5 - 95% | 10 - 90% | 10 - 90% | 10 - 90% | 5 - 90% |
| Operating temperature (T-T) | — | — | 0 - 40 °C | 0 - 40 °C | 0 - 40 °C |
| Packet buffer memory | — | — | 12 MB | 16 MB | 6 MB |
| PoE | Nu | Da | Da | Da | Nu |
| Port mirroring | — | Yes | Yes | Yes | Yes |
| Porturi RJ 45 | 1-4 | 24-28 | 28+ | 24-28 | 28+ |
| Porturi SFP | N/A | 1-2 | 1-2 | 1-2 | 1-2 |
| Power connector | — | — | AC-in jack | — | DC-in jack |
| Power consumption (max) | — | — | 635.7 W | 629.1 W | — |
| Power over Ethernet (PoE) | Yes | Yes | Yes | Yes | No |
| Power over Ethernet (PoE) power per port | — | 32 W | 30 W | — | — |
| Power over Ethernet plus (PoE+) ports quantity | — | 16 | 48 | 16 | — |
| Power source | — | — | AC | AC/PoE | — |
| Power supply included | — | Yes | Yes | Yes | — |
| Quality of Service (QoS) support | Yes | — | Yes | Yes | Yes |
| Quick start guide | — | — | Yes | Yes | — |
| Rackable | Yes | Yes | Yes | Yes | Yes |
| Rack mounting | — | Yes | Yes | Yes | Yes |
| Rate limiting | — | — | Yes | Yes | Yes |
| Redundant PSU | No | No | No | Yes | No |
| Reset button | Yes | — | Yes | — | — |
| Security algorithms | PPSK, WPA, WPA-Enterprise, WPA-PSK, WPA2, WPA3 | — | — | HTTPS, SSH, SSH-2, SSL/TLS | — |
| SFP module slots quantity | — | 2 | 4 | 4 | — |
| Spanning tree protocol | — | Yes | Yes | Yes | Yes |
| SSH/SSL support | — | — | Yes | Yes | — |
| Stackable | No | Yes | No | No | No |
| Static port security | — | — | Yes | Yes | Yes |
| Static route | — | Yes | — | Yes | — |
| Storage relative humidity (H-H) | — | — | 5 - 90% | 5 - 90% | 5 - 95% |
| Storage temperature (T-T) | — | — | -40 - 70 °C | -40 - 70 °C | -25 - 70 °C |
| Store-and-forward | — | — | Yes | Yes | — |
| Switching capacity | — | 52 Gbit/s | 176 Gbit/s | 200 Gbit/s | — |
| Switch type | — | Managed | Managed | Managed | Managed |
| System event log | — | — | Yes | Yes | — |
| Throughput | — | 26000 Mpps | — | — | 14.88 Mpps |
| Total Power over Ethernet (PoE) budget | — | 92 W | 500 W | 500 W | — |
| Viteza transfer | 10G+ | Gigabit | 10G+ | 2.5G | Gigabit |
| VLAN support | — | Yes | Yes | Yes | Yes |
| Web-based management | Yes | — | Yes | Yes | Yes |
| Caracteristici fizice | |||||
| Greutate | 1.1 kg | 3 kg | — | — | 4.05 kg |
| Laptopuri - Caracteristici fizice 25.09 | |||||
| Adâncime | 110 mm | 200 mm | 330 mm | 330 mm | 322 mm |
| Lățime | 110 mm | 442.4 mm | — | — | 444 mm |
| Înălțime | 184.1 mm | 43.7 mm | — | — | 43.5 mm |
| Laptopuri - Conectivitate și porturi 25.09 | |||||
| Viteză rețea LAN | 2500 Mbit/s | — | — | 10,100,1000,2500,10000 Mbit/s | — |
| Laptopuri - Construcție | |||||
| Culoare | White | Silver | — | — | Grey |
| Laptopuri - Generale | |||||
| Garanție comercială | 24 | 24 | 60 | 24 | 24 |
| Producător | UBIQUITI | UBIQUITI | TP-LINK | TP-LINK | ALLIED TELESIS |
| Laptopuri - Memorie | |||||
| Capacitate memorie RAM | 3000 MB | — | — | 256 MB | 32 MB |
| Laptopuri - Tip laptop | |||||
| Construcție laptop | — | 1U | 1U | 1U | 1U |
UBIQUITI UDR7 DESKTOP 10G CLOUD GATEWAY, WIFI 7, POE SWITCH, MICROSD
Nu există întrebări încă.
Acest produs nu are încă recenzii.
Trebuie să fii autentificat pentru a publica un comentariu.